












	
	
		
	
		
	
	
	
	


<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	
	










<head>
	
	<!-- metas -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />		
	<title>10 years of the iPhone: How Apple changed pretty much everything in the enterprise  | Network World</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	
		
				
		
		
		
	

	<link rel="canonical" href="http://www.networkworld.com/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html" />
	
	
		
	

	<meta itemprop="url" content="http://www.networkworld.com/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html" />
	<meta name="description" content="In the space of a decade, Apple’s iPhone has gone from being a consumer craze to the single product that most affects the design and operation of enterprise IT, turning a controlled, top-down environment into something far more open." />
	<meta name="news_keywords" content="iPhone anniversary,iphone,MDM,iphone 1th anniversary,iphone original release date" />
	
		
			<meta name="DC.date.issued" content="2017-01-08T15:25-05:00" />
			<meta name="date" content="2017-01-08" />
		
		
		
	
	
	<link rel="amphtml" href="http://www.networkworld.com/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.amp.html" />
	
	
		
		
			<meta property="og:title" content="10 years of the iPhone: How Apple changed pretty much everything in the enterprise ">
		
	
	
	
	
	
		
			<meta property="og:image" content="http://images.techhive.com/images/article/2017/01/iphone-enterprise-100702813-large.3x2.jpg" />
			<meta property="og:image:width" content="700" />
			<meta property="og:image:height" content="467" />
			<meta itemprop="image" content="http://images.techhive.com/images/article/2017/01/iphone-enterprise-100702813-large.3x2.jpg">
			<meta itemprop="thumbnailURl" content="http://images.techhive.com/images/article/2017/01/iphone-enterprise-100702813-large.3x2.jpg" />
			<link rel="image_src" href="http://images.techhive.com/images/article/2017/01/iphone-enterprise-100702813-large.3x2.jpg" />
			<meta name="twitter:image" content="http://images.techhive.com/images/article/2017/01/iphone-enterprise-100702813-large.3x2.jpg" />
		
		
	
	
		
			<meta property="og:type" content="article" />
			
			
			
			
			
			
			
			
			
			<meta name="author" content="Jon Gold">
			
			
			
			
			
		
		
		
	<meta property="og:site_name" content="Network World" />
	<meta property="fb:app_id" content="147094931979429" />
	
		
			<meta property="og:url" content="http://www.networkworld.com/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html">
			<meta name="twitter:url" content="http://www.networkworld.com/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html">
			
			
			
		
		
		
	

	

	
		<!-- Add to article pages only -->
			<meta name="twitter:card" content="summary_large_image">
	

	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@networkworld">
	
		<meta property="og:description" content="In the space of a decade, Apple’s iPhone has gone from being a consumer craze to the single product that most affects the design and operation of enterprise IT, turning a controlled, top-down environment into something far more open.">
		<meta name="twitter:description" content="In the space of a decade, Apple’s iPhone has gone from being a consumer craze to the single product that most affects the design and operation of enterprise IT, turning a controlled, top-down environment into something far more open.">
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta name="rating" content="General">
	
	<meta name="robots" content="NOODP,NOYDIR" />
	
	
		<meta name="google-site-verification" content="OnAuriQCKcyQ0EoVwZP5SB1dhrHOFhHpUzZ21n9viHM" />
	

	













	<!-- Sailthru -->
	
		<meta name="sailthru.tags" content="ios,mobile-wireless,smartphones,consumer-electronics,wi-fi,apple,iphone7,activedirectory,microsoftexchange,jon-gold,newsanalysis,medium"/>
	
		<meta name="sailthru.image.thumb" content="http://core4.staticworld.net/images/article/2017/01/iphone-enterprise-100702813-small.jpg"/>
	
		<meta name="sailthru.image.full" content="http://core1.staticworld.net/images/article/2017/01/iphone-enterprise-100702813-large.3x2.jpg"/>
	


	
	<meta name="displaytype" content="article" />
	
	<meta name="source" content="network world" />
	
	<meta name="category" content="ios,mobile,smartphones,consumer electronics,wi-fi" />
	
	<meta name="storytype" content="newsanalysis" />
	
	<meta name="tags" content="apple,iphone 7,active directory,exchange" />
	
		
	<!-- pagination -->
	
	
	
	
	
	
	
	
	<!-- css -->
	<link rel="stylesheet" href="/www.idge/css/normalize.css?v=20170105011437" />
	<link rel="stylesheet" href="/www.idge/css/prettify.css?v=20170105011437" />
	
		<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css" />
	
	
	
		<link rel="stylesheet" href="/www.idge/css/sitewrapper.css?v=20170105011437" />
		
			
			
			
				<link rel="stylesheet" href="/www.idge/css/article.css?v=20170105011437" />		
			
				
		
		<link rel="stylesheet" href="/www.idge/css/print.css?v=20170105011437" media="print" />
		
	
	
		<link rel="stylesheet" href="/www.idge.nww/css/sitewrapper.css?v=20170105011437" />
		
		<link rel="stylesheet" href="/www.idge.nww/css/article.css?v=20170105011437" />
		
	
	
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css?v=20170105011437" />
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css?v=20170105011437" />
	<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]--> 
	
	
	
		<link href="/www/css/ecom.css?v=20170105011437" rel="stylesheet" >	
	
	
	
		<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic" rel="stylesheet" type="text/css" />
		
	
		<script type="text/javascript" src="http://fonts.staticworld.net/lbi2kpq.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	
	
	<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="/www.idge.nww/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://idge.staticworld.net/nww/nww_logo_144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://idge.staticworld.net/nww/nww_logo_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://idge.staticworld.net/nww/nww_logo_72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://idge.staticworld.net/nww/nww_logo_57x57.png" />
	<link rel="apple-touch-icon" href="http://idge.staticworld.net/nww/nww_logo_300x300.png" />

	<!-- js -->
	<script src="/www.idge/js/jquery/jquery-1.10.2.min.js"></script>
	
	<script src="/www/js/init_device.js?v=20170105011437"></script>
	
	<!-- google_dfp needs jquery defined first -->
	
		














<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20170105011437"></script>

<script type="text/javascript">
	if (adLayer==null || adLayer=='undefined') {
		var adLayer=[];
	}
	
		
			adLayer["itemType"]="article";
		
		
	
</script>


	
		<script src="/www/js/ads/narf_prebid.js?v=20170105011437"></script>
	
	


<script type="text/javascript">
	// Set up ad related variables
	try {
		IDG.GPT.unitName = "/8456/IDG.US_E_NetworkWorld.com";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}

	
	try {
		IDG.GPT.unitName = IDG.GPT.unitName + "/" + "ios_section";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	// global variables
	var global_ShowSuper = true;
	var global_ShowHero = false;
	
	//XFP global targeting, more targeting thm_pre
	var url = window.location.href;
	if(url.indexOf("?")>1){
		url=url.split('?')[0];
	}
	

	try {
		IDG.GPT.addTarget("URL", encodeURIComponent(url));
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	try {IDG.GPT.addTarget("zone", 'article/ios');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("articleId", '3155485');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("type", 'newsanalysis');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("typeId", '7');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("manufacturer", 'apple');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("templateType", 'article-default');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	
	try {IDG.GPT.addTarget("categoryIds", [3144,3028,3386,3799,3388]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("categorySlugs", ['ios','mobile-wireless','smartphones','consumer-electronics','wi-fi']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {
		if (null != IDG.GPT.getQsVal("env")) {		
			IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
		}
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	
	
		try {
			IDG.GPT.addTarget("author", 'Jon Gold');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		

	try {
		IDG.GPT.addTarget("page_type", '');
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	

	
	
		try {
			IDG.GPT.addTarget("tagNames", 'Apple,iPhone 7,Active Directory,Exchange');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		try {
			IDG.GPT.addTarget("insiderContent", 'false');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
</script>


<script type="text/javascript" src="/www/js/ads/proximic.js?v=20170105011437"></script>  
<script type="text/javascript">
	 var currentUrl = encodeURIComponent(window.location.href);
	 (function (u) {
		var f = "scr";
		var e = (u ? ("url=" + u) : "");
		document.write("<"+f+"ipt type='text/javascript' src='http://t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
	  })((typeof (currentUrl) === "undefined") ? "" : currentUrl);
</script>


<script type="text/javascript">
	
	
	
	
</script>
  
<script src="/www.idge/js/thm_pre.js?v=20170105011437"></script>


	
		<script>
			var isMobile = (typeof IDG.DEVICE !== 'undefined') ? IDG.DEVICE.isMobile() : false;
			
			
			
			
			
			
	
			
			try {
				IDG.GPT.addBiddingParams("yieldbotPsn", (isMobile ? "2619" : "07dd"));
				IDG.GPT.addBiddingParams("appnexusPlacementId", (isMobile ? "6451478" : "6353218"));
			}
			catch(e) {
				console.log("Error in adding bidding params: "+e);
			}
		</script>
		<script type="text/javascript" src="/www/js/ads/prebid_gpt_launcher.js?v=20170105011437"></script>
	
	


	
	
	
		<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
	
	
	
	
	
	
		<script>
		   $(document).ready(function() { 
			   $("select#country").select2({
			    	placeholder: "country",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			    $("#jobPosition").select2({
			    	placeholder: "position",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    }); 
			   	$("#jobFunction").select2({
			   		placeholder: "function",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
			   	$("#companySize").select2({
			   		placeholder: "company size",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	});
			   	$("#industry").select2({
			   		placeholder: "industry",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
		   });
	   </script>
   	    
   	     











<script>

var brandCode = "nww";
var brandName="Network World";
var regDebugLog=false;
var regApiUrl=" http://regdev.idge.int/api/ ";
var tokenPrefix='www';
var tokenSuffix='.com/insider/token?';
var brandDomain=".networkworld.com";
var insiderContentType="article";
var notEmptyArticle=false;
var notEmptyMediaResource=false;
var isInsiderPremium=false;
var isResourceInsiderPremium=false;


	regApiUrl="http://reg.idgenterprise.com/api/";



	regDebugLog=false;



	tokenPrefix="http://www";



	tokenSuffix="/insider/token";





	notEmptyArticle=true;


	





</script>


<script src="/www/js/utils/alc_hashes.js?v=20170105011437"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20170105011437"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>

<script>
$(document).ready(function(){
	if(typeof(IDG.insiderReg.readCookie('nsdr')) !== 'undefined'){
		$('#welcome-message').show();			
		IDG.insiderReg.personalize();
	}else{
		$('.signin-register').show();	
	}
});

</script>


	
	
	<!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
	 <script src="/www.idge/js/mule/modernizr.js?v=20170105011437"></script>
	
	










<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>



	
		
			
			
			
		
		
			
			
		
	
	

	
	

<script type="text/javascript">
	IDG = window.IDG || {};
	IDG.PageInfo = IDG.PageInfo || {};
	IDG.PageInfo = function() {
		return {
			eloqua_type: "article", 
			eloqua_topic: "operatingsystems"
		};
	}();
	var elqCustomerGUID = "";
	if (this.GetElqCustomerGUID && typeof GetElqCustomerGUID === "function") {
	        elqCustomerGUID = GetElqCustomerGUID();
	}
	IDG.Eloqua.invoke_flash();
</script>
<!-- End Eloqua Tracking -->
	
		
	<script type="text/javascript">
		var g_arrModules = new Array();
	</script>





	
	
	
	

















	
	
	
	
	
	
	
	
	
	
		
		
		
		
			
		
		
		
					
			
		
		
		
			
			
				
				
				
				
				
				
				
			
				
				
				
						
				
				
				
					
				
					
			
			
			
			
			
			
						
			
			
		
	
	
		
		<meta name="parsely-title" content="10 years of the iPhone: How Apple changed pretty much everything in the enterprise " />
		<meta name="parsely-link" content="http://www.networkworld.com/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html" />
		<meta name="parsely-type" content="NewsArticle" />
		<meta name="parsely-image-url" content="http://images.techhive.com/images/article/2017/01/iphone-enterprise-100702813-large.jpg" />
		<meta name="parsely-pub-date" content="2017-01-08T23:25:00Z" />
		<meta name="parsely-section" content="iOS" />
		<meta name="parsely-author" content="Jon Gold" />
		<meta name="parsely-tags" content="Apple,iPhone 7,Active Directory,Exchange,type: newsanalysis,source: networkworld,imported" />		



	
	
	<script src="http://a.postrelease.com/serve/load.js?async=true"></script>
	
	
	
	
		
			
		
		
			
		
		
		
	
	
	
	

	<script>
	dataLayer=[{
			   'primaryCategory': 'iOS',
			   
				   'articleType': 'News Analysis',
				   'articleId': '3155485',
				   'articleTitle': '10 years of the iPhone: How Apple changed pretty much everything in the enterprise ',
			   
			   'blogName':'',
			   
			   
			   	'parselyEnabled':'true',
			   	'parselyDomain':'networkworld.com',
				'ga_enabled':'true',
			   
				'viglinksId':'4a111b041e558f2e9ee27fa7415b4915',
				
					'geolocEnabled':'true'
				
	}];
	</script>
	
	












	
<script type="text/javascript">
	var _sf_async_config={};

	_sf_async_config.uid = 29363;

	_sf_async_config.path = "/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html";
	_sf_async_config.title = "10 years of the iPhone: How Apple changed pretty much everything in the enterprise  | Network World";
	_sf_async_config.domain = "networkworld.com";
	if(window.location.href.indexOf("video")&&true) {
		_sf_async_config.playerdomain= _sf_async_config.domain.replace("www.","");
	}
	
	_sf_async_config.useCanonical = true;
	
		
			
			_sf_async_config.sections = "ios";
			_sf_async_config.authors="Jon Gold";
			
		
	
</script>



	
	
	













	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-P3S27S"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P3S27S');</script>
	<!-- End Google Tag Manager -->

	
</head>


	<body id="article3155485" class="article network world">

		













<!-- BEGIN PAGE HEADER -->
<header id="banner" >
	
	
    	
    	<script>
    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
			$('.main-header').insertBefore($('#banner .ad'));
    	}
		</script>
		
		
		<div class="topics-wrap">
		    <section class="topics">
		        <nav id="scrollable">
					
						
						
					











	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
		<!-- blx4 #809 blox4.raw_link_list  -->
			
		
		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
				
				
			
		












	
		
		
			
		
	
	
	<ul>
		
		<li class="header">Trending<span class="colon">:</span></li>
		
		
			
				<li><a href="/article/3155234/techology-business/samsung-expects-big-profit-despite-note7-crisis.html" >Samsung expects big profit</a></li>
			
		
			
				<li><a href="/article/3155163/security/fbi-dispute-with-dnc-over-hacked-servers-may-fuel-doubt-on-russia-role.html" >Dispute may fuel doubt on Russia role</a></li>
			
		
			
				<li><a href="/article/3151088/consumer-electronics/hottest-products-from-ces-2017.html" >Hottest products from CES 2017</a></li>
			
		
			
				<li><a href="/article/3152820/smartphones/whirlwind-look-back-at-every-iphone-model.html" >A look back at every iPhone model</a></li>
			
		
			
				<li><a href="/resources/" >Resources/White Papers</a></li>
			
		
	</ul>

		
	


		        </nav>
		        
		        <div class="fading-gradient"></div>
		        
		        
		        <nav class="tools">
		        	<ul class="user">
	                     
	                     	<li class="search-icon"><a href="#search" id="search-btn"><i class="ss-icon">Search</i></a></li>
	                     
	                 </ul>
	                 <ul class="social">
						














	<li><a href="https://twitter.com/networkworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>



	<li><a href="http://www.linkedin.com/company/network-world" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>



	<li><a href="http://www.facebook.com/#!/pages/Network-World/40168412104" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				



	<li><a href="https://plus.google.com/+networkworld/posts" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>                	







	<li><a href="/about/rss/" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>




	<li class="more-social"><i class="ss-icon ss-ellipsis"></i></li>

	                 </ul>
	             </nav>
	             
		    </section>
	    </div>
	    
	    
        	 <div id="sticky-anchor"></div>
        
	    <section id="sticky-head" class="main">
	        <div class="wrapper">
	            <div class="masthead">
	                
	                <button><i class="ss-icon ss-rows"></i></button>
	                
	                <a href="/"><span class="ir logo">network world</span></a>
	            	<!--
	            	<img class="print-only" src="/www.idge.nww/images/networkworld-logo-print.png">
	            	-->
	            	
	            	<img class="print-only" src="http://idge.staticworld.net/nww/networkworld-logo-print.png">
	            	
	            </div>
	            <div id="reading-tools-wrapper">

	                
	                <nav class="tools">
	                    
	                    <ul class="user">
	                    	
	                    	
	                    	
	                    	
	                    	
	                        
	                    </ul>
	                </nav>
	            </div>
	            
	            
	            	<div class="insider-signin">
	            	
	            		<span class="signin-register">
	            			<a href="/learn-about-insider/"><span class="insider"></span></a> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> <span class="divider">|</span> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
	            		</span>
	            	
	            		<div id="welcome-message" class="insider-list">
		                    <div id="insider-selector">
		                        <div id="insider-welcome" class="label"></div>
		                        
		                        <div class="stories">
		                        	
		                        	<div class="personalization">Hi<span id="person-first-name"></span>! Here are the latest Insider stories.</div>
		                        	
		                        	











	
	
	
	
	
	
	
	
	
	




























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3154900/it-skills-training/tech-resume-makeover-focus-on-results-that-matter.html">IT Resume Makeover: Focus on results that matter</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3154834/leadership-management/the-5-myths-of-digital-transformation.html">Busted! 5 myths of digital transformation</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3154493/data-center/all-about-powershell-providers-and-modules.html">Important features of PowerShell</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3154492/analytics/review-caffe-deep-learning-conquers-image-classification.html">Review: Caffe deep learning conquers image classification</a></li>
				
				
			
		
	</ul>


									
									<div class="sign-out-link">
										<a class="more-insider" href="/insider/">More Insider</a>
										<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
									</div>
								</div>
								
		                    </div>
		                </div>
		         
	            	</div>
	            	<script>
	            		$('.signin-register').hide();	
	            		$('#welcome-message').hide();
	            	</script>
	            	
	            
	            
	        </div>
	    </section>
	    <section class="tools-expand  ">
	        
	        
	        
	        
	        	
	        	
	        		
			        <form class="search" id="search-form" action="/search">
			            <label for="search-box">Search for</label>
						<input type="text" name="query" id="banner-search-term" value="" class="searchbox-input-class"/>
			            <input type="submit" id="banner-search-submit" value="Go" />
			            <input type="hidden" name="contentType" value="article,resource" />
			            <div class="search-suggest">Suggestions for you</div>
			        </form>
			    
			
	        <div class="user">
	            <form>
	                <label for="login-email">Insider email</label> <input id="login-email" type="text" />
	            </form>
	        </div>
	        
	    </section>
	    
	    
	    
		
		
    		<div id="sticky-anchor-nav"></div>
    	
    	
	    <nav id="sticky-nav" class="main">
	    	<ul class="topnav">
				
					
	        		
	        		
	        			
	        				<li><a href="/category/software/" class="hasChildren">Applications<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/software/">All Applications</a></li>
		            			
		            				<li><a href="/category/big-data-business-intelligence/">Big Data/Business Intelligence</a></li>
		            			
		            				<li><a href="/category/crm/">CRM</a></li>
		            			
		            				<li><a href="/category/erp/">ERP</a></li>
		            			
		            				<li><a href="/category/linux/">Linux</a></li>
		            			
		            				<li><a href="/category/windows/">Windows</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/careers/" class="hasChildren">Careers<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/careers/">All Careers</a></li>
		            			
		            				<li><a href="/category/education/">Education</a></li>
		            			
		            				<li><a href="/category/salary/">Salaries</a></li>
		            			
		            				<li><a href="/category/it-skills-training/">Skills and Training</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/cloud-computing/" class="hasChildren">Cloud Computing<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/cloud-computing/">All Cloud Computing</a></li>
		            			
		            				<li><a href="/category/cloud-security/">Cloud Security</a></li>
		            			
		            				<li><a href="/category/cloud-storage/">Cloud Storage</a></li>
		            			
		            				<li><a href="/category/hybrid-cloud/">Hybrid Cloud</a></li>
		            			
		            				<li><a href="/category/iaas/">IaaS</a></li>
		            			
		            				<li><a href="/category/paas/">PaaS</a></li>
		            			
		            				<li><a href="/category/private-cloud/">Private Cloud</a></li>
		            			
		            				<li><a href="/category/public-cloud/">Public Cloud</a></li>
		            			
		            				<li><a href="/category/saas/">SaaS</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/data-center/" class="hasChildren">Data Center<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/data-center/">All Data Center</a></li>
		            			
		            				<li><a href="/category/business-continuity/">Business Continuity</a></li>
		            			
		            				<li><a href="/category/disaster-recovery/">Disaster Recovery</a></li>
		            			
		            				<li><a href="/category/green-it/">Green IT</a></li>
		            			
		            				<li><a href="/category/network-storage/">Network Storage</a></li>
		            			
		            				<li><a href="/category/computers/">PCs</a></li>
		            			
		            				<li><a href="/category/servers/">Servers</a></li>
		            			
		            				<li><a href="/category/tablets/">Tablets</a></li>
		            			
		            				<li><a href="/category/virtual-desktop/">Virtual Desktop</a></li>
		            			
		            				<li><a href="/category/virtualization/">Virtualization</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/home-tech/">Home Tech</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/infrastructure/" class="hasChildren">Infrastructure Management<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/infrastructure/">All Infrastructure Management</a></li>
		            			
		            				<li><a href="/category/application-performance-management/">Application Performance Management</a></li>
		            			
		            				<li><a href="/category/asset-management/">Asset Management</a></li>
		            			
		            				<li><a href="/category/network-management/">Network Management</a></li>
		            			
		            				<li><a href="/category/system-management/">System Management</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/lan-wan/" class="hasChildren">LAN &amp; WAN<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/lan-wan/">All LAN &amp; WAN</a></li>
		            			
		            				<li><a href="/category/internet/">Internet</a></li>
		            			
		            				<li><a href="/category/internet-of-things/">Internet of Things</a></li>
		            			
		            				<li><a href="/category/router/">Routers</a></li>
		            			
		            				<li><a href="/category/telecommunication/">Service Providers</a></li>
		            			
		            				<li><a href="/category/network-switch/">Switches</a></li>
		            			
		            				<li><a href="/category/wan-optimization/">WAN Optimization</a></li>
		            			
		            				<li><a href="/category/wi-fi/">Wi-Fi</a></li>
		            			
		            				<li><a href="/category/wide-area-networking/">Wide Area Networking (WAN)</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/mobile-wireless/" class="hasChildren">Mobile &amp; Wireless<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/mobile-wireless/">All Mobile &amp; Wireless</a></li>
		            			
		            				<li><a href="/category/android/">Android</a></li>
		            			
		            				<li><a href="/category/byod/">BYOD</a></li>
		            			
		            				<li><a href="/category/cellular-networks/">Cellular Networks</a></li>
		            			
		            				<li><a href="/category/mdm-mam/">MDM/MAM</a></li>
		            			
		            				<li><a href="/category/mobile-apps/">Mobile Apps</a></li>
		            			
		            				<li><a href="/category/smartphones/">Smartphones</a></li>
		            			
		            				<li><a href="/category/ios/">iOS</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/security/" class="hasChildren">Security<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/security/">All Security</a></li>
		            			
		            				<li><a href="/category/application-security/">Application Security</a></li>
		            			
		            				<li><a href="/category/compliance/">Compliance</a></li>
		            			
		            				<li><a href="/category/endpoint-protection/">Endpoint Security</a></li>
		            			
		            				<li><a href="/category/malware-cybercrime/">Malware and Cybercrime</a></li>
		            			
		            				<li><a href="/category/mobile-security/">Mobile Security</a></li>
		            			
		            				<li><a href="/category/network-security/">Network Security</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/small-business/">Small Business</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/software-defined-networking/">Software-Defined Networking/NFV</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/uc-voip/" class="hasChildren">Unified Communications/VoIP<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/uc-voip/">All Unified Communications/VoIP</a></li>
		            			
		            				<li><a href="/category/collaboration/">Collaboration</a></li>
		            			
		            				<li><a href="/category/email/">Email</a></li>
		            			
		            				<li><a href="/category/social-networking/">Social Networking</a></li>
		            			
		            				<li><a href="/category/videoconferencing/">Videoconferencing</a></li>
		            			
		            				<li><a href="/category/voip/">VoIP</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/tech-debates/">Tech Debates</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/tech-primers/">Tech Primers</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/cisco-subnet/">Cisco Subnet</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/microsoft-subnet/">Microsoft Subnet</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/opensource-subnet/">Open Source Subnet</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
			</ul>
	
	    	<ul class="secondary">
           		
           		










<li><a href="/news/">News</a></li>
<li><a href="/reviews/">Reviews</a></li>
<li><a href="/insider/">Insider</a></li>
<li><a href="/blogs/">Blogs</a></li>
<li><a href="/resources/">Resources/White Papers</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a href="/video/">Video</a></li>
<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">Network World Events</a></li>

           		
	    	</ul>
		</nav>
		
	
	
		<script>
    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
			$('div.insider-signin').prependTo('section.topics nav.tools');
    	}
		</script>
	
    
		<script>
		$(document).ready(function(){
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$("nav ul li a.hasChildren").attr("href", "#").addClass('notMobile');
				$('nav#sticky-nav ul.secondary').addClass('topnav');
			}
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$("nav#sticky-nav > ul").switchClass("topnav", "primary");
			}
		});
		</script>
	
	
		
    	<script>
    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
			$('#sticky-anchor, section.main, section.topics, section.tools-expand, #sticky-anchor-nav, nav.main').insertBefore($('#banner .ad'));
			$(document).ready(function(){
				$('#banner section.tools-expand').addClass('top-margin');
			});
    	}
		</script>
		
	
	
	
</header>



<script>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</script>



	<div id="insider-popup" class="modal-box ">
	
		<div class="insider-modal-wrapper">
	  
			<div class="modal-header-title">
				<div class="modal-banner-insider"><span class="insider"></span></div>
		    	<div class="modal-close close">×</div>
		  	</div>
		  	
		  	<div class="modal-body">
		  		
		  			
						<script>
$(document).ready(function(){
	$('a[data-link]').click(function() {
		
		  //get this link's dataLink value
		  var dataLink = $(this).attr('data-link');

		  //select the div with the same value
		  var toKeep = 'div[data-link="'+dataLink+'"]';
	
		  //select data-link divs that are not the above div
		  $('div[data-link]').not(toKeep).hide();
		  
		  if($(this).hasClass('link-transition')){
			  $(toKeep).fadeIn(800);
		  } else {
			  $(toKeep).show();
		  }
	
		  //prevent location change
		  return false;
	});
	

});
</script>

					
					
				
		  	</div>
		  	
		  	<div class="modal-footer">
		    	<div class="modal-close close-btn">Close</div>
		  	</div>
		</div>
	  	
	</div>

	<script>
		$(document).ready(function(){

			var appendthis =  ("<div class='modal-overlay modal-close'></div>");
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').css({
					//top: ($(window).height() - $(".modal-box").outerHeight()) / 2,
					top: 10,
					left: 0
				});
			}
			
			
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').height($(document).height());
				$('.modal-box').css('top','0');
			}
			
			var userAg = navigator.userAgent;

			$('a[data-modal-id]').click(function(e) {
				e.preventDefault();
				$('body').append(appendthis);
				$('.modal-overlay').fadeTo(500, 0.9);
				$('.modal-overlay').height($(document).height());
				var modalBox = $(this).attr('data-modal-id');
				
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$('#'+modalBox).fadeIn($(this).data()); // triggered by something other than onclick of link such as scroll to point in window
				} else {
					if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('#'+modalBox).toggle('slide', {direction: 'up'}, 800);
					} else {
				    	$('#'+modalBox).toggle('slide', {direction: 'left'}, 600);
					}
				}

				if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$("html, body").animate({
			            scrollTop: 0
			        }, 700);
			        
			        
			        $('a.btn.continue-on').click(function() {
			        	$('html, body').animate({
			        		scrollTop: 0
			        	}, 500);
			        });
			        
			        return false;
			        
				}
				if (navigator.userAgent.match(/(iPad)/)) {
					$("html, body").animate({
			            scrollTop: 0
			        }, 500);
				}
			});
		  
		  
			$(".modal-close, .modal-overlay").click(function() {
				$('.select2-drop').css('display','none');
				$(".modal-overlay").fadeOut(500, function() {
					$(".modal-overlay").remove();
				});
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$(".modal-box").fadeOut(500);
				} else {
					if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('.modal-box').toggle('slide', {direction: 'up'}, 800);
					} else {
						$('.modal-box').toggle('slide', {direction: 'left'}, 600);
					}
				}
			});
		
		});
	</script>


<!-- END PAGE HEADER -->



		
		











<div id="page-wrapper" class="page-wrapper">
	
	













<div id="skinAdTarget"></div>


			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	





	
	
 	







	
	<section role="main">

		<article itemscope itemtype="http://schema.org/Article"  >

		















	
	
		
		
			<div class="ticker-ad ad">
				
					
				




















	

		
			
			
			
			
			
				<div id="ticker" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				
					IDG.GPT.addDisplayedAd("ticker", "true");
					$('#ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
				
				</script>
			
		
	
 	
 
			</div>
		
	
	



<!-- Events Header -->

 
 
	
		
		
		
		
		
			
				
   				
   			
				
   				
   			
				
   				
   			
				
   				
   					    			
		
	
	
	
	
	

 
 
 
 
  
   
  
  
 
 












	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- //end Events Header -->


	
	
	
	
	
	
		
	



	
		
	
	
	
		

















	
			















<header  class='cat'>
	
	
	
				
				
			
			
		
			
		
	
	
	
	
	
	
	
	
	<nav class="breadcrumbs horiz">
		<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
			
				
				
					<li><a href="/category/mobile-wireless/" itemprop="url"><span itemprop="title">Mobile & Wireless</span></a></li>
				
				
					<li><a href="/category/ios/" itemprop="url"><span itemprop="title">iOS</span></a></li>
				
			
		</ul>
	</nav>
	
	
	
	
	
	
	
		
		
			<div class="category"></div>
		
	
	

	<h1 itemprop="headline">10 years of the iPhone: How Apple changed pretty much everything in the enterprise </h1>
	
	
	
		<section class="deck viewability">
			<h2 itemprop="description">Enterprise IT pros reflect on the iPhone 10 years after its introduction on Jan. 9, 2007</h2>
		</section>
	
	
		
		    <div class="ad viewability">
		  		
					
				




















	

		
			
			
			
			
			
				<div id="topleaderboard" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				
					IDG.GPT.addDisplayedAd("topleaderboard", "true");
					$('#topleaderboard').responsiveAd({screenSize:'971 1115', scriptTags: []});
				
				</script>
			
		
	
 	
  
		    </div>
		
	
	
	
	
</header>



	
	
		
		<div class="cat byline vcard author with-image">		
			<div class="byline-wrapper">
				<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
						
						
							
							
							
							
						
















<a href="/author/Jon-Gold/" rel="author" title="Jon Gold"><img  class="bylineImage  imgId100304406 " src="http://core2.staticworld.net/images/article/2014/06/profile-100304406-byline.png" width="34" width="34" alt="Jon Gold" itemprop="image" /></a>

					
					
						
					
















By <span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Jon-Gold/"><span itemprop="name">Jon Gold</span></a></span>
				</p>
				
					<span class="pipe"> | </span><a class="sponsored-follow" href="/author/Jon-Gold/">Follow</a>
				
				<p class="dateline">
					
					
						Senior Writer, 
						
							
						












<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">Network World</span></span> <span class="divider break">|</span>
					
					
					<span class="pub-date" class='break-date' itemprop="datePublished" content="2017-01-08T15:25-0800">Jan 8, 2017 3:25 PM
						 PT
					</span>
	
				</p>
			</div>
		</div>
	
	
	

	
	
		<div class="cat-social">
			
				
			


















	
	
		
	



	
	


	


<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">


	<li class="sosh">
		<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3155485%2Fios%2F10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html&via=networkworld&text=10+years+of+the+iPhone%3A+How+Apple+changed+pretty+much+everything+in+the" target="_blank" onclick="sharingTrack('Twitter-vert', 'twshare')">
			<img class="sidecar-icon" src="http://idge.staticworld.net/images/twitter.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3155485%2Fios%2F10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html" target="_blank" onclick="sharingTrack('Facebook-vert', 'fblike')">
			<img class="sidecar-icon" src="http://idge.staticworld.net/images/facebook.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3155485%2Fios%2F10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html&title=10+years+of+the+iPhone%3A+How+Apple+changed+pretty+much+everything+in+the" target="_blank" onclick="sharingTrack('LinkedIn-vert')">
			<img class="sidecar-icon" src="http://idge.staticworld.net/images/linkedin.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3155485%2Fios%2F10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html" target="_blank" onclick="sharingTrack('GooglePlus-vert', 'googplus')">
			<img class="sidecar-icon" src="http://idge.staticworld.net/images/gplus.svg" />
		</a>
	</li>
	<li class="sosh hide">
		<a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3155485%2Fios%2F10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html&title=10+years+of+the+iPhone%3A+How+Apple+changed+pretty+much+everything+in+the" target="_blank" onclick="sharingTrack('Reddit-vert')">
			<img class="sidecar-icon" src="http://idge.staticworld.net/images/reddit.svg" />
		</a>
	</li>
	<li class="sosh hide">
		<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3155485%2Fios%2F10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html" target="_blank" onclick="sharingTrack('ShareStumbleupPrint-vert')">
			<img class="sidecar-icon" src="http://idge.staticworld.net/images/stumbleupon.svg" />
		</a>
	</li>
	<li class="sosh hide">
		<a href="#email" id="email-icon">
			<img class="sidecar-icon" src="http://idge.staticworld.net/images/mail.svg" />
		</a>
	</li>
	<li class="sosh hide print">
		<a href="javascript:window.print();">
			<img class="sidecar-icon" src="http://idge.staticworld.net/images/print.svg" />
		</a>
	</li>
	<li class="more">
		<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
	</li>




</ul>
</div>











<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>



	
		
			
			
			
		
		
			
			
		
	
	

	
	

<script type="text/javascript">
	IDG = window.IDG || {};
	IDG.PageInfo = IDG.PageInfo || {};
	IDG.PageInfo = function() {
		return {
			eloqua_type: "article", 
			eloqua_topic: "operatingsystems"
		};
	}();
	var elqCustomerGUID = "";
	if (this.GetElqCustomerGUID && typeof GetElqCustomerGUID === "function") {
	        elqCustomerGUID = GetElqCustomerGUID();
	}
	IDG.Eloqua.invoke_flash();
</script>
<!-- End Eloqua Tracking -->
<script type="text/javascript">
var isValidEmailAddress = isValidEmailAddress || function(emailAddress) {
    var pattern = new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);
    return pattern.test(emailAddress);
};
function encodeQueryData(params) {
	var ret = [];
	for (var paramKey in params) {
		ret.push(encodeURIComponent(paramKey) + "=" + encodeURIComponent(params[paramKey]));
	}
	return ret.join("&");
}	
function bindEmailModal() {
	$('#emailModal').on("click",".close-btn",function(event) {
		event.preventDefault();
        $('#emailModal').hide();
        $("#emailModal .eml-friend").show();
        $(".eml-friend-success").hide();
        $(".eml-friend-error").hide();
		$('#emailModal').fadeOut(200);
		$('#email-to').val('');
		$('#email-from').val('');
		$('#name').val('');
		$('#personalization').val('');
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
	});

	$('#emailModal').on("submit","form",function(event) {
		event.preventDefault();
		var $form = $(this);
		var action = $form.attr('action');
		var formData = $form.serialize();
		var emailFrom = $('#email-from').val();
		var emailTo = $('#email-to').val();
		var uresponse=$('#recaptcha_response_field').val()
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
		if (isValidEmailAddress(emailFrom) && isValidEmailAddress(emailTo) && uresponse !="") {
			// eloqua
			var eloquaParam = {
				AssetCountforCurrentCampaign : "1",
				AssetName : "",
				AssetTopic : "",
				AssetType : "",
				BuyingCycle : "",
				C_Address1 : "",
				C_Address2 : "",
				C_BusPhone : "",
				C_City : "",
				C_Company_Size1 : "",
				C_Country : "",
				C_EmailAddress : "",
				C_FirstName : "",
				C_Industry1 : "",
				C_Job_Role1 : "",
				C_LastName : "",
				C_State_Prov : "",
				C_Zip_Postal : "",
				ClientName : "",
				ProgramName : "",
				brand : "",
				elqFormName : "CentralRegistrationMasterForm",
				formId : "3062313",
				elqSiteId : 1856,
				elqCustomerGUID : elqCustomerGUID,
				elqCookieWrite : 0,
				friend_email : emailFrom,
				friend_article_title : "10 years of the iPhone: How Apple changed pretty much everything in the enterprise ",
				friend_taxo : "Mobile & Wireless",
				friend_source : "Network World",
				friend_article_url : "http://www.networkworld.com/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html", 
				device_platform : navigator.userAgent
			};
			$.ajax("http://now.eloqua.com/e/f2.aspx", {
				type: 'GET',
				data: eloquaParam,
				success: function(data, textStatus, xhr) {
				},
				error: function(xhr, textStatus, errorThrown) {
				}
			});
			// eloqua
			var eloquaParamMini = {
				elqCustomerGUID : elqCustomerGUID,
				friend_taxo : "Mobile & Wireless",
				friend_source : "Network World",
				device_platform : navigator.userAgent
			};
			formData += "&" +encodeQueryData(eloquaParamMini);

			// email
			$.ajax(action, {
				type: 'POST',
				data: formData,
				success: function(data, textStatus, xhr) {
					if(data=='no-match') {
						Recaptcha.reload();
						$('#eml-friend-captcha-message').html("Invalid recaptcha - please re-enter the text below.");
					}
					else {
						$("#emailModal .eml-friend").hide();
						$(".eml-friend-success").fadeIn(800);	
					}
				},
				error: function(xhr, textStatus, errorThrown) {
					$("#emailModal .eml-friend").hide();
					$(".eml-friend-error").fadeIn(800);						
				}
			});
		}
		else {	
			if(uresponse==""){
				$('#eml-friend-captcha-message').html("Please type the text below.");	
			}
			if(!isValidEmailAddress(emailTo)){
			  $('#eml-to-address-message').html("Please enter a valid email address.");		
			}
			if(!isValidEmailAddress(emailFrom)){
			  $('#eml-from-address-message').html("Please enter a valid email address.");		
			}
		}
	});
} //bindEmailModal() end

$(document).ready(function() {
	$(document).on("click","#email-icon",function(event) {
		event.preventDefault();
		if (typeof Recaptcha == 'undefined') {
			$.ajax({
				url: "//www.google.com/recaptcha/api/js/recaptcha_ajax.js",
				dataType: 'script',
				cache: true,
				success: function() {
					Recaptcha.create("6LdPbfsSAAAAAB89GpzHsyYe-AGzZXYy9K_4KAnF",
						"recaptcha_widget_div", { 
							theme: "clean",
							callback: Recaptcha.focus_response_field
					});
					bindEmailModal();
					sharingTrack('Email-vert');
					$('#emailModal').fadeIn(800);
				}
			});
		} else {
			Recaptcha.reload();
			sharingTrack('Email-vert');
			$('#emailModal').fadeIn(800);
		}
	});
});
</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">	
	<form class="eml-friend" action="/eloquaemail/article?eloqua=true&id=3155485">
		<input type="hidden" name="title" value="10 years of the iPhone: How Apple changed pretty much everything in the enterprise " />
		<input type="hidden" name="url" value="http://www.networkworld.com/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html" />
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Email a friend</h3>

		<div class="input-row">
			<div id="eml-to-address-message" class="error-msg"></div>
			<h4 class="input-label">To</h4>
			<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
			<p class="addl-text">Use commas to separate multiple email addresses</p>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-from-address-message" class="error-msg"></div>
			<h4 class="input-label">From</h4>
			<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
		</div>
		<div class="input-row">
			<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
		</div>
		<div class="input-row">
			<textarea name="message" placeholder="Check out this article I found on Network World." id="personalization" tabindex="4"></textarea>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-friend-captcha-message" class="error-msg"></div>
		</div>
		<div id="recaptcha_widget_div"></div>
		<noscript>
			<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdPbfsSAAAAAB89GpzHsyYe-AGzZXYy9K_4KAnF"
		         height="300" width="500" frameborder="0"></iframe><br>
		     <textarea id="recaptcha_challenge_field" name="recaptcha_challenge_field" rows="3" cols="40">
		     </textarea>
		     <input id="recaptcha_response_field" type="hidden" name="recaptcha_response_field"
		         value="manual_challenge">
 		</noscript>
		<hr />
		<div class="submit">
			<input type="submit" value="Send" class="input-submit" tabindex="5">
			<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
		</div>
	</form>

	<div class="eml-ty eml-friend-success" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Thank you</h3>
		<p class="msg-sent">Your message has been sent.</p>
	</div>
	<div class="eml-friend-error" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Sorry</h3>
		<p class="msg-sent">There was an error emailing this page.</p>
	</div>
</div>

		</div>
	
	
	






	
		
		
			
                
                
				
				
				
			
			
			
			
			<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
			<meta itemprop="representativeOfPage" content="1">
	    		
	    		<img src="http://images.techhive.com/images/article/2017/01/iphone-enterprise-100702813-large.jpg" alt="10 years of the iPhone: How Apple changed pretty much everything in the enterprise" itemprop="contentUrl" />
	    		<figcaption>
	    			
	    			
	    				Credit:<span itemprop="copyrightHolder">
			    				
			    				Network World/Stephen Sauer
		    				</span>
	    			
	    		</figcaption>
			</figure>
			

		
		
	










	
		
	
	



<section class="epo cat-narrow" id="drr-top-ad">

	
	
		
   	
   	
   	
   		
   			
   		











<!-- Related -->









	<div class="related-promo-wrapper">
		<div class="promo apart">
			<div class="hed">Related</div>
	    	<ul class="">
		    	
		    		
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="/article/3139297/consumer-electronics/cool-yule-tools-2016-digital-disruption-at-santas-workshop.html"><img  class="small.3x2Image  imgId100693470 " src="http://core4.staticworld.net/images/article/2016/11/silicon-santa-banner-3-100693470-small.3x2.jpg" alt="silicon santa banner 3" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="/article/3139297/consumer-electronics/cool-yule-tools-2016-digital-disruption-at-santas-workshop.html">Cool Yule Tools 2016: Digital disruption at Santa&#039;s Workshop</a></div>
	</div>
</li>
		    	
		    		
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="/article/3153980/ios/10-iphone-features-that-rocked-the-smartphone-world.html"><img  class="small.3x2Image  imgId100701758 " src="http://core0.staticworld.net/images/article/2017/01/iphone-innovations-1c-100701758-small.3x2.jpg" alt="iphone innovations 1c" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="/article/3153980/ios/10-iphone-features-that-rocked-the-smartphone-world.html">10 iPhone features that rocked the smartphone world</a></div>
	</div>
</li>
		    	
		    		
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="/article/3124348/data-center/nutanix-ceo-skewers-box-based-hyperconvergence-rivals.html"><img  class="carousel.idgeImage  imgId100684460 " src="http://core0.staticworld.net/images/article/2016/09/dheeraj-pandey-nutanix-ceo-100684460-carousel.idge.jpg" alt="dheeraj pandey nutanix ceo" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="/article/3124348/data-center/nutanix-ceo-skewers-box-based-hyperconvergence-rivals.html">Nutanix CEO skewers box-based hyperconvergence rivals</a></div>
	</div>
</li>
		    	
		    	
					
					
						
						
						
							
							
							
							
							
							
							
							
							
							
						



























































	
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
							
						
					














<li class="clearfix with-image">
	
		<a  class="play" href="/video/56403/5-weirdest-ios-keyboards"><i class="ss-play"></i></a>
		<a  href="/video/56403/5-weirdest-ios-keyboards"><img  class="posterImage  imgId100605816 " src="http://core0.staticworld.net/images/article/2015/08/v1.00_01_10_11.still001-100605816-poster.jpg" itemprop="image" /></a>
    
	<div class="item">
		<div class="item-eyebrow">Video</div>
		<div class="title"><a  href="/video/56403/5-weirdest-ios-keyboards">5 Weirdest iOS Keyboards</a></div>
	</div>
</li>
				
				
			
		
	


					
				
		    </ul>
		</div>
	</div>

   	


		
<div class="ad">
	
		
		
			
				
				
				
			




















	

		
			
			
			
			
			
				<div id="topimu" class="adunit ad-container">					
				</div>				
				<script type="text/javascript">
				if($(window).width() >= 930) {
					IDG.GPT.addDisplayedAd("topimu", "true");
					$('#topimu').responsiveAd({screenSize:'971 1115', scriptTags: []});
				}
				</script>
			
		
	
 	
 
		
	
</div>

	
   
</section>














		
		



		<section class="bodee">

			
				
				
					












	
		


















	







	<div class="ad placement">
		
			
		




















	

		
			
			
				<!--  Begin gpt-skin/gpt-pin/inread -->
				<div id="inread" class=" ad-container">					
				</div>
				<script type="text/javascript">
					IDG.GPT.addDisplayedAd("inread", "true");
					IDG.GPT.displayGoogleTagSlot('inread');
				</script>
				<!--  End gpt-skin/gpt-pin/inread -->	
			
			
			
			
		
	
 	
 
	</div>








	
	
		
		
		
	


















<script type="text/javascript">

$(document).ready(function() {
	$('.articleBloxAd').filter( ":visible" ).each(function(index, item) {
		var id = $(item).attr('id');
		var divClass = $(item).attr('class');
		var adString = IDG.GPT.getLazyAdCode();
		$(item).replaceWith("<div id=\"" + id + "\" class=\"lazyload_blox_ad " + divClass + "\">" + adString + "</div>");
	});
	try {
		$("div.lazyload_blox_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
		}) ;
	}
	catch (exception){
		console.log("error loading lazyload_ad " + exception);
	}
});

</script>
		















	
	


<script type="text/javascript">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</script>





	
	
		
	





	
		
			
			
			
				
			
			
		
	
	

<div id="drr-container" class='cat ' itemprop="articleBody">

	
	
		
		
	




















	
 	
 		
		<div class="lazyload_ad">
		<code type="text/javascript">
			<!--
			document.write('<div id="gpt-pin" class=" ad-container">');
			IDG.GPT.addDisplayedAd("gpt-pin", "true");
			IDG.GPT.addLazyloadedAd("gpt-pin", "true");
			document.write('</div>');
			
				
					IDG.GPT.displayGoogleTagSlot('gpt-pin');
				
				
			
			if (Object.keys(IDG.GPT.companions).length > 0) {
				IDG.GPT.refreshAd('gpt-pin');
			}
			//-->
		</code>
		</div>
 	
 

	
	<p>In the space of a decade, Apple’s iPhone has gone from being a consumer craze to the single product that some say most affects the design and operation of enterprise IT, turning a controlled, top-down environment into something far more open.</p><p>“I think the iPhone was probably one of the most impactful pieces of technology to come into the IT world since computing,” said VMware VP and chief information security officer Alex Tosheff, commenting on the 10th anniversary of the Apple iPhone, which was introduced on Jan. 9, 2007.</p><figure class="medium "><img src="http://images.techhive.com/images/article/2017/01/alex__tosheff_300x300-100702825-medium.jpg" border="0" alt="alex  tosheff 300x300" width="300" height="300"/> <small class="credit">VMware</small> <figcaption>
<p>VMware VP and chief information security officer Alex Tosheff: Feeling iPhone's impact</p>
</figcaption></figure><p><strong>MORE iPHONE 10TH ANNIVERSARY COVERAGE:</strong> <a href="http://www.networkworld.com/article/3152820/smartphones/whirlwind-look-back-at-every-iphone-model.html">Whirlwind look back at every iPhone model</a> | <a href="http://www.networkworld.com/article/3152802/smartphones/iphone-prototypes-that-never-saw-the-light-of-day.html">iPhone prototypes that never saw the light of day</a> | <a href="http://www.networkworld.com/article/3153980/ios/10-iphone-features-that-rocked-the-smartphone-world.html">10 iPhone features that rocked the smartphone world</a> | <a href="http://www.networkworld.com/article/2289240/smartphones/five-years-ago-they-said-the-iphone-would-be-a-flop-----now-.html">A look back at prognostications that the iPhone would be a flop</a></p><p>The iPhone is a lot of different things – it’s a one-device personal computing revolution, design icon, and catastrophic drain on our attention spans, but those who aren’t in IT might not realize the degree to which it has shaped computing on a grander scale.</p><aside class="nativo-promo smartphone" id=""> </aside><p>“I was one of those people in line waiting for it, the original iPhone,” said Needham Bank CIO James Gordon. ““At that time, it was not ready for prime-time, enterprise-wide [use] for a whole host of reasons, chiefly being no Exchange email support.”</p><p>That, to put it mildly, didn’t last. The advent of the iPhone 3G, running iOS 2.0, in 2008 brought ActiveSync and push email support, which put the device front and center for the IT departments.</p><p>Before the iPhone, the main challenge for enterprise mobility centered on email – a capability largely owned by BlackBerry, whose BlackBerry Enterprise Server was the original mobile device management product.</p><p><strong>MORE:</strong> <a href="https://www.facebook.com/events/1804038616523167/">Join our Facebook Live discussion on Monday, Jan. 9 to find out how Network World covered the original iPhone announcement 10 years ago to the day</a></p><aside class="nativo-promo tablet desktop" id=""> </aside><p>At least at first, iPhones were more work than BlackBerries, according to Tosheff, in part because there’s so much more that the iPhone and other smartphones are capable of.</p><p>“Apple’s not canonically an enterprise company. BlackBerry had the exchange server and all that.” This made securing devices a bit more straightforward, he added, but those devices were much more limited in what they could accomplish and the user experience “wasn’t great.”</p><p>Supporting iPhones in particular and Apple products in general, according to Kevin More, CIO of the healthcare and human services non-profit May Institute, is still not exactly a walk in the park, but the rewards are usually worth it.</p><p>“They’re very hard to manage in the enterprise: Apple doesn’t make it easy on the iPhone side and playing nice with Active Directory on the desktop side. It’s definitely a challenge,” he said. “But the level of ‘it just works’ is definitely appealing. They’re always very elegant and a lot of thought has been put into the Apple design whether it be an iPhone or a computer.”</p><figure class="small "><img src="http://images.techhive.com/images/article/2017/01/kevin-more-may-june-027-100702826-small.jpg" border="0" alt="kevin more may june 027" width="150" height="188"/> <small class="credit">May Institute/SIM</small> <figcaption>
<p>May Institute CIO Kevin More says you can't beat the iPhone's "it just works" design</p>
</figcaption></figure><p>The popularity of the iPhone, among rank-and-file users and IT types alike, doesn’t need to be rehashed here at any great length. But that demand for Apple compatibility is still something that enterprises have had to deal with.</p><p>“We went from being completely a BlackBerry company to not being able to put anything but Apple products into our sales force’s hands, because they were in front of doctors,” said an IT expert at a large life sciences company, who asked not to be identified per company policy.</p><h3>800-pound Enterprise Wireless gorilla</h3><p>When its own runaway success began to prompt cellular providers to throw out unlimited data plans and push millions of smartphone users onto Wi-Fi, the iPhone became the 800-pound gorilla of enterprise wireless.</p><p>“Let me tell you, the applications definitely suck data in considerable amounts that the user is, rightfully so, blissfully unaware of,” said Gordon. “However, IT is not. We are completely aware of how much data these devices are eating.”</p><p>Enterprise wireless as a whole had to adjust quickly to the tsunami of new endpoints suddenly grasping for data on the network. Many networks had to be redesigned and expanded.</p><p>“In 2011 and 2012, we really had to start redesigning our network to accommodate the 5GHz band, the proliferation of devices, [and] to allow for people to have a good user experience without congestion,” he noted.</p><p>The bottom line, however, is that despite the headaches, the iPhone and the rest of the new generation of smartphones have revolutionized enterprise IT, adding new capabilities that companies simply couldn’t have created previously.</p><p>“We use biometrics and TouchID to authenticate people at a moment in time to do things they need to do, where normally, they’d have to put some password in,” said Tosheff.</p><p>“With the iPhones, employees could open up spreadsheets, deal with a more user-friendly interface and just basically make decisions quicker,” said the life sciences IT expert.</p><p>“[People] don’t have the patience or the time for a 30-minute account opening, or a long, convoluted process with different web forms,” said bank CIO Gordon. “It’s forced enterprises to simplify the process to get to the meat of the matter.”</p>

	
	
		
	
	
	
	
		
		
		
		










<div class="end-note">
	
		
	











	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
		<!-- blx4 #2005 blox4.html  -->
			
		
		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
				
				
			
		
















	
		
		
			<div id="" class="blx blxParticleendnote blxM2005  blox4_html  blxC23909">Join the Network World communities on <a href="https://www.facebook.com/NetworkWorld/" target="_blank">Facebook</a> and <a href="https://www.linkedin.com/company/network-world" target="_blank">LinkedIn</a> to comment on topics that are top of mind.</div>
		
	

		
	


</div>
	
	
</div>







    <div class="apart-alt tags">
    <span class="related">Related: </span>
    <ul>
		
			<li><a href="/category/ios">iOS</a></li>
		
			<li><a href="/category/mobile-wireless">Mobile & Wireless</a></li>
		
			<li><a href="/category/smartphones">Smartphones</a></li>
		
			<li><a href="/category/consumer-electronics">Consumer Electronics</a></li>
		
			<li><a href="/category/wi-fi">Wi-Fi</a></li>
		 
		
			
			
				 
					 
			    	
			    		<li><a href="/tag/apple/" rel="nofollow">Apple</a></li>
			    	
			    		<li><a href="/tag/iphone7/" rel="nofollow">iPhone 7</a></li>
			    				
				
			
				
		
    </ul>
   
	</div>









		
   		











	
	
	
		<div class="byline vcard author end-byline">	
			<div class="author-info">
					<p class="bio">Jon covers open source, mobile, and network managment for Network World.</p>
			</div><!-- end .author-info -->
		</div>
	



   		
   		
		








	
	



















 




	
	
	
	
	
	












	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
		<!-- blx4 #1524 blox4.article.toaster  -->
			
		
		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
				
				
			
		













	
	<div class="article-intercept">
	  <a href="http://www.networkworld.com/article/3107744/internet/the-hidden-cause-of-slow-internet-and-how-to-fix-it.html#tk.cross_2nww_intrcpt">
 <i class="ss-icon ss-navigateright"></i><em> Must read:</em> Hidden Cause of Slow Internet and how to fix it
</a>
       
	</div>
	

		
	





<script src="/www/js/video/embedder.js?v=20170105011437"></script>

	
	
	
	




					










				
			
		
		</section><!-- /.bodee -->

		











	
		
			
				
					











<div id="content-recommender" class="nolinks norewrite">
	<div class="head">You Might Like</div>
	<div id="rcjsload_9b336e"></div>
</div>

<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 30206;
if (is_blocked === true) {
widget_id = 30281;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_9b336e"); rcds.appendChild(rcel);
});
})();
</script>
				
				
			
			
		
		
		
		
			<section id="comments" class="bodee">
				
					<div class="comments-hed clearfix">
						<div class="head">Notice to our Readers</div>
						<div class="subhead">We're now using social media to take your comments and feedback. <a href="/article/3136162/change-to-comments.html">Learn more about this here</a>.</div>
					</div>
				
			</section>
		

		
		
		
			














<section id="funnel">
    <section class="popular-brand-cols">




	

	
	
	































































<section class="popular-col">


   


    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    




























































	
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					

















 





	
	
			

	
	 	<div class="promo with-eyebrow with-image">
    		<div class="eyebrow">Don't Miss</div>
    		
	  			<div class="sized-img"><a  href="/article/3154892/lan-wan/verizon-s-73k-bill-to-volunteer-fire-company-has-community-burning-mad.html"><img  class="lazy small.3x2Image  imgId100702251 " data-original="http://core4.staticworld.net/images/article/2017/01/010517blog-chincoteague-fire-department-100702251-small.3x2.jpg" alt="010517blog chincoteague fire department" itemprop="image" /></a></div>
	 		
	 		
			
			
	 		
	 		<div class="hed featured"><a  href="/article/3154892/lan-wan/verizon-s-73k-bill-to-volunteer-fire-company-has-community-burning-mad.html">Verizon’s $73K bill to volunteer fire company has community burning mad </a></div>
	 		
				<p>A small island community is up in arms over Verizon billing its volunteer fire company $73,000 to have...</p>
			
	
	
	
	
	




				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					

















 





	
	
			

	
	
		<ul>
			<li class="clearfix">
				
	  				<a  href="/article/3154899/security/ftc-takes-d-link-to-court-citing-lax-product-security-privacy-perils.html"><img  class="lazy carousel.idgeImage  imgId100538198 " data-original="http://core4.staticworld.net/images/article/2014/12/looking_out_for_security_holes-100538198-carousel.idge.jpg" alt="Looking out for security holes" itemprop="image" /></a>
	 			
	 			
				
				
	 			
	    		<div class="hed"><a  href="/article/3154899/security/ftc-takes-d-link-to-court-citing-lax-product-security-privacy-perils.html">FTC takes D-Link to court citing lax product security, privacy perils</a></div>
	 		</li>
	
	
	
	




				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					

















 





	
	
			

	
	
	
			<li class="clearfix">
				
	  				<a  href="/article/3155173/lan-wan/t-mobile-s-legere-rescues-volunteer-fire-department-sticks-finger-in-verizon-s-eye.html"><img  class="lazy small.3x2Image  imgId100702538 " data-original="http://core0.staticworld.net/images/article/2017/01/010617blog-legere-tweet-100702538-small.3x2.jpg" alt="010617blog legere tweet" itemprop="image" /></a>
	 			
	 			
				
				
	 			
	    		<div class="hed"><a  href="/article/3155173/lan-wan/t-mobile-s-legere-rescues-volunteer-fire-department-sticks-finger-in-verizon-s-eye.html">T-Mobile’s Legere ‘rescues’ volunteer fire department, sticks finger in</a></div>
	 		</li>
	 	</ul>
	 	</div><!-- /.promo -->	
	 	<div class="promo newsletter with-eyebrow">
     		
				
				
			











	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
		<!-- blx4 #882 blox4.html  -->
			
		
		
			
				
					
					
					
						
							
					
						
					
					
					
						
					
					
					
				
				
			
		
















	
		
			<div class="eyebrow">Newsletters</div> <div class="hed">Sign up and receive the latest news, reviews and trends on your favorite technology topics.</div> <p>Get our Daily News newsletter</p> <form action="/newsletters/signup.html" method="post"> <input type="email" name="email" placeholder="Enter your email address"> <button class="btn" type="submit">Go</button> </form>    
		
		
	

		
	


		</div><!--  ./promo newsletter -->
	
	
	




				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					

















 





	
	
			

	
	
	
	
		<div class="promo with-image">
    		
	  			<div class="sized-img"><a  href="/article/3151088/consumer-electronics/hottest-products-from-ces-2017.html"><img  class="lazy medium.3x2Image  imgId100700773 " data-original="http://core0.staticworld.net/images/article/2016/12/ces-2017-intro-100700773-medium.3x2.jpeg" alt="CES 2017 intro slide" itemprop="image" /></a></div>
	 		
	 		
			
			
	 		
	 		<div class="hed"><a  href="/article/3151088/consumer-electronics/hottest-products-from-ces-2017.html">Hottest products from CES 2017</a></div>
			
			   <p>It's time once again for the International CES, the world's largest consumer electronics trade show....</p>
			
		</div>
	
	




				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					

















 





	
	
			

	
	
	
	
		<div class="promo with-image">
    		
	  			<div class="sized-img"><a  href="/article/3107744/internet/the-hidden-cause-of-slow-internet-and-how-to-fix-it.html"><img  class="lazy carousel.idgeImage  imgId100678305 " data-original="http://core2.staticworld.net/images/article/2016/08/snail-slow-100678305-carousel.idge.jpg" alt="snail slow" itemprop="image" /></a></div>
	 		
	 		
			
			
	 		<span class="insider"></span>
	 		<div class="hed"><a  href="/article/3107744/internet/the-hidden-cause-of-slow-internet-and-how-to-fix-it.html">The hidden cause of slow Internet and how to fix it</a></div>
			
			   <p>In 2010, Jim Gettys, a veteran computer programmer who currently works at Google, was at home uploading...</p>
			
		</div>
	
	




				
				
			
		
	





</section>


        <section class="brand-col">

	
	
			
			
				
				
				
				
				
				
				
				
			














	
	
	

































	
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
	
































	<div class="promo brandposts with-eyebrow" >
	<div class="eyebrow-wrapper"><div class="eyebrow">BrandPosts</div><a href="#" class="learn-more">Learn more</a></div>
	<ul class="sponsored">
		
			
				
					
						
						
						
						
						
						
						
						
					















<li class="clearfix  with-image" >
	
	<div class="wrap">
		<a  href="/article/3148846/mobile-wireless/as-workplace-collaboration-evolves-wireless-audio-conferencing-plays-a-key-role.html"><img  class="lazy small.3x2Image  imgId100698313 " data-original="http://core5.staticworld.net/images/article/2016/12/sennheiser_teamconnect-wireless_architects-100698313-small.3x2.jpeg" alt="sennheiser teamconnect wireless architects" itemprop="image" /></a>
	</div>
	
	
		
		
	













<div class="blog-branding-text"><span class="sponsored-by">Sponsored by</span> Sennheiser</div>

	<div class="title"><a  href="/article/3148846/mobile-wireless/as-workplace-collaboration-evolves-wireless-audio-conferencing-plays-a-key-role.html">As Workplace Collaboration Evolves, Wireless Audio Conferencing Plays a Key</a></div>
</li>
				
				
			
		
	</ul>
	</div>
	

		
	
		
	  		
 		






















<div class="ad">


	
		<div class="lazyload_ad">
			<code type="text/javascript">
			<!--
				IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
				document.write('<div class="ad-container" id="' + IDG.GPT.getIMUSlotName() + '">'); 
				IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["topimu"], false);
				document.write('</div>');
				$('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
				if (Object.keys(IDG.GPT.companions).length > 0) {
					IDG.GPT.refreshAd(IDG.GPT.getIMUSlotName());
				}
			//-->
			</code>
		</div>
	
	
	



</div>

	
		
 		
 			
 			
 		













	
	






































	
		
		
			
		
	





             
<div class="promo list" data-placement-id="">
    <div class="eyebrow">
    
    
    Resources
    
    </div>
    
    
    	
    	
    		
			
				
			
			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
	



























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					














<li class="with-image">
	
		
		
		
		
		
		
	
























	




	
		



 

	
	
	
		
		
			
			<figure class="well-img">
				  <div class="sized-img-teaser">
					
					  
					    
					    <a href="http://resources.networkworld.com/ccd/assets/124715/detail"><img  class="lazy smallImage  imgId100695594 " data-original="http://core4.staticworld.net/images/idge/imported/imageapi/2016/11/28/17/ast-0174965_final_202016_20pre-holiday_20retail_20cyber_20risk_20report-100695594-small.png" /></a>
					  
					  
					
				  </div>
				</figure>
			
		
	


	
		<div class="item-eyebrow"></div>
	
	<div class="title">
		
			
			
				<a  href="http://resources.networkworld.com/ccd/assets/124715/detail">2016 Pre-Holiday Retail Cyber Risk Report</a>
			
		
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					














<li class="with-image">
	
		
		
		
		
		
		
	
























	




	
		



 

	
	
	
		
		
			
			<figure class="well-img">
				  <div class="sized-img-teaser">
					
					  
					    
					    <a href="http://resources.networkworld.com/ccd/assets/125703/detail"><img  class="lazy smallImage  imgId100698073 " data-original="http://core2.staticworld.net/images/idge/imported/imageapi/2016/12/08/22/ast-0175254_benefits-of-as-a-service-models-for-branch-infrastructure_20_002_-100698073-small.png" /></a>
					  
					  
					
				  </div>
				</figure>
			
		
	


	
		<div class="item-eyebrow"></div>
	
	<div class="title">
		
			
			
				<a  href="http://resources.networkworld.com/ccd/assets/125703/detail">Benefits of As-a-Service Models for Branch Infrastructure</a>
			
		
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					














<li class="with-image">
	
		
		
		
		
		
		
	
























	




	
		



 

	
	
	
		
		
			
			<figure class="well-img">
				  <div class="sized-img-teaser">
					
					  
					    
					    <a href="http://resources.networkworld.com/ccd/assets/123411/detail"><img  class="lazy smallImage  imgId100692231 " data-original="http://core5.staticworld.net/images/idge/imported/imageapi/2016/11/08/15/ast-0174556_inn_wp_building-a-business-case-for-project-portfolio-management_latest-version_5-20-16_1_-100692231-small.png" /></a>
					  
					  
					
				  </div>
				</figure>
			
		
	


	
		<div class="item-eyebrow"></div>
	
	<div class="title">
		
			
			
				<a  href="http://resources.networkworld.com/ccd/assets/123411/detail">Building a Business Case for PPM: Enabling Every Level of the Organization</a>
			
		
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					














<li class="with-image">
	
		
		
		
		
		
		
	
























	




	
		



 

	
	
	
		
		
			
			<figure class="well-img">
				  <div class="sized-img-teaser">
					
					  
					    
					    <a href="http://resources.networkworld.com/ccd/assets/125733/detail"><img  class="lazy smallImage  imgId100677336 " data-original="http://core2.staticworld.net/images/idge/imported/imageapi/2016/08/17/14/ast-0170898_the_it_case_for_the_anywhere_enterprise_whitepaper-100677336-small.png" /></a>
					  
					  
					
				  </div>
				</figure>
			
		
	


	
		<div class="item-eyebrow"></div>
	
	<div class="title">
		
			
			
				<a  href="http://resources.networkworld.com/ccd/assets/125733/detail">Delivering the IT Power for the Anywhere Enterprise</a>
			
		
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					














<li class="with-image">
	
		
		
		
		
		
		
	
























	




	
		



 

	
	
	
		
		
			
			<figure class="well-img">
				  <div class="sized-img-teaser">
					
					  
					    
					    <a href="http://resources.networkworld.com/ccd/assets/121437/detail"><img  class="lazy smallImage  imgId100677336 " data-original="http://core2.staticworld.net/images/idge/imported/imageapi/2016/08/17/14/ast-0170898_the_it_case_for_the_anywhere_enterprise_whitepaper-100677336-small.png" /></a>
					  
					  
					
				  </div>
				</figure>
			
		
	


	
		<div class="item-eyebrow"></div>
	
	<div class="title">
		
			
			
				<a  href="http://resources.networkworld.com/ccd/assets/121437/detail">Delivering the IT Power for the Anywhere Enterprise</a>
			
		
	</div>
</li>
				
				
			
		
	</ul>


	
	<form action="/resources/search" method="get">
		<input type="text" name="query" placeholder="Search Resources" class="searchbox-input-class">
		<!--  add additional dto options here -->
		<input type="hidden" name="rid" value="2"/>
		<input type="hidden" name="chld" value="true"/>
		<button class="btn" type="submit">Go</button>
	</form>
</div>


	
		
		
		
	        

        </section>
    </section>

    <section class="featured-col">
    	
			
			
			
			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
		<!-- blx4 #806 blox4.simple  -->
			
		
		
			
				
					
					
					
						
							
					
						
					
					
					
					
						
					
					
				
				
			
		





















	
		 

<div class="promo with-eyebrow with-image">
	<div class="eyebrow">Top Stories</div>
	
		<div class="sized-img"><a  href="/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html"><img  class="lazy medium.3x2Image  imgId100702813 " data-original="http://core5.staticworld.net/images/article/2017/01/iphone-enterprise-100702813-medium.3x2.jpg" alt="iphone enterprise" itemprop="image" /></a></div>
	
	
	<div class="hed featured"><a  href="/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html">10 years of the iPhone: How Apple changed pretty much everything in the</a></div>
	<p>In the space of a decade, Apple’s iPhone has gone from being a consumer craze to the single product...</p>
</div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	

		
	



		
		
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		



























































	
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
						
						
					 















	<div class="promo with-image">
 		
 		<div class="sized-img">
	  		<a  href="/article/3152820/smartphones/whirlwind-look-back-at-every-iphone-model.html"><img  class="lazy medium.3x2Image  imgId100700852 " data-original="http://core2.staticworld.net/images/article/2016/12/iphone-anniversary-1-100700852-medium.3x2.jpg" alt="iphone anniversary 1" itemprop="image" /></a>
	  	</div>
	 	 
	 	
	 	
		<div class="hed">
			<a  href="/article/3152820/smartphones/whirlwind-look-back-at-every-iphone-model.html">Whirlwind look back at every iPhone model</a>
		</div>
		<p>Apple announced the iPhone on Jan. 9, 2007, and brought computing into the palms of our hands. The...</p>
	</div>

				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
						
						
					 















	<div class="promo with-image">
 		
 		<div class="sized-img">
	  		<a  href="/article/3151088/consumer-electronics/hottest-products-from-ces-2017.html"><img  class="lazy medium.3x2Image  imgId100700773 " data-original="http://core0.staticworld.net/images/article/2016/12/ces-2017-intro-100700773-medium.3x2.jpeg" alt="CES 2017 intro slide" itemprop="image" /></a>
	  	</div>
	 	 
	 	
	 	
		<div class="hed">
			<a  href="/article/3151088/consumer-electronics/hottest-products-from-ces-2017.html">Hottest products from CES 2017</a>
		</div>
		<p>Thousands of people have flocked to Las Vegas to see the latest gizmos, gadgets, TVs, computers,...</p>
	</div>

				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
							
						
						
						
						
						
					 















	<div class="promo with-image">
 		
 		<div class="sized-img">
	  		<a  href="/article/3153980/ios/10-iphone-features-that-rocked-the-smartphone-world.html"><img  class="lazy medium.3x2Image  imgId100701758 " data-original="http://core4.staticworld.net/images/article/2017/01/iphone-innovations-1c-100701758-medium.3x2.jpg" alt="iphone innovations 1c" itemprop="image" /></a>
	  	</div>
	 	 
	 	
	 	
		<div class="hed">
			<a  href="/article/3153980/ios/10-iphone-features-that-rocked-the-smartphone-world.html">10 iPhone features that rocked the smartphone world</a>
		</div>
		<p>Over the past 10 years, the iPhone has introduced several important features that have pushed the...</p>
	</div>

				
				
			
		
	


    </section>
</section>
		
		
		
		
			
			
		




















	
 	
 		
		<div class="lazyload_ad">
		<code type="text/javascript">
			<!--
			document.write('<div id="ciu" class=" ad-container">');
			IDG.GPT.addDisplayedAd("ciu", "true");
			IDG.GPT.addLazyloadedAd("ciu", "true");
			document.write('</div>');
			
				
				
					$('#ciu').responsiveAd({screenSize:'971 1115', scriptTags: []});
				
			
			if (Object.keys(IDG.GPT.companions).length > 0) {
				IDG.GPT.refreshAd('ciu');
			}
			//-->
		</code>
		</div>
 	
  
						
		
	
	


	
		<section id="resources-sponsored-links">
	
	
 	<section class="sponsored-links">
 	  <div class="head">Sponsored Links</div>
	 	
			
			
			
			
			
			
			
			
			
			
			
			
		



























































	<ul class="first">
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					
















	
	
		
	





	




<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=954574976&iu=/8456/IDG.US_E_NetworkWorld.com" onclick="moduleTrack('Sponsored Links','resources-sponsored-links component')">
		INSTANTLY dtSearch® TERABYTES OF FILE+EMAIL+DB+WEB DATA; reviews/evals
	</a>
</li>
				
				
			
		
	</ul>


 	</section>
</section>
	
	


		</article>

	</section><!-- /role=main -->

</div><!-- /#page-wrapper -->
		
		











<footer>
    <section class="brand" itemscope itemtype="http://schema.org/Organization">
   	
   		<link itemprop="url" href="http://www.networkworld.com"> 
        <a href="/"><span class="logo">Network World</span></a>
		<span class="tagline"> </span>
        
        <span class="follow">
			<label>Follow us</label>
            	<ul>
            		














	<li><a href="https://twitter.com/networkworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>



	<li><a href="http://www.linkedin.com/company/network-world" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>



	<li><a href="http://www.facebook.com/#!/pages/Network-World/40168412104" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				



	<li><a href="https://plus.google.com/+networkworld/posts" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>                	







	<li><a href="/about/rss/" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>



            	</ul>
        </span>
        
    </section>
    	
    <section class="topics">
    	
			
		        
		        <nav id="ft1">
		            <ul>
						
							
							
		    			
















	
		
			
				<li><a href="/category/software/">Applications</a>
					
				</li>
			
				<li><a href="/category/careers/">Careers</a>
					
				</li>
			
				<li><a href="/category/cloud-computing/">Cloud Computing</a>
					
				</li>
			
				<li><a href="/category/data-center/">Data Center</a>
					
				</li>
			
				<li><a href="/category/home-tech/">Home Tech</a>
					
				</li>
			
				<li><a href="/category/infrastructure/">Infrastructure Management</a>
					
				</li>
			
				<li><a href="/category/lan-wan/">LAN &amp; WAN</a>
					
				</li>
			
				<li class="selected"><a href="/category/mobile-wireless/" class="active">Mobile &amp; Wireless</a>
					
				</li>
			
				<li><a href="/category/security/">Security</a>
					
				</li>
			
				<li><a href="/category/small-business/">Small Business</a>
					
				</li>
			
				<li><a href="/category/software-defined-networking/">Software-Defined Networking/NFV</a>
					
				</li>
			
				<li><a href="/category/uc-voip/">Unified Communications/VoIP</a>
					
				</li>
			
				<li><a href="/category/tech-debates/">Tech Debates</a>
					
				</li>
			
				<li><a href="/category/tech-primers/">Tech Primers</a>
					
				</li>
			
				<li><a href="/category/cisco-subnet/">Cisco Subnet</a>
					
				</li>
			
				<li><a href="/category/microsoft-subnet/">Microsoft Subnet</a>
					
				</li>
			
				<li><a href="/category/opensource-subnet/">Open Source Subnet</a>
					
				</li>
			
		
	
	
	

		            </ul>
		        </nav>
		        
	        
        
        
        <nav id="ft2">
            <ul>
           		
           		










<li><a href="/feature">Features</a></li>
<li><a href="/news">News</a></li>
<li><a href="/blogs">Blogs</a></li>
<li><a href="/resources">Resources</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">Network World Events</a></li>
           		
            </ul>
        </nav>
        
        
			
		
    </section>
    
    
    <section class="about">
		<div class="wrapper"> 
        	<nav class="tertiary" id="ft3">
            	<ul>
            		
















<li><a href="/about/about.html"  >About Us</a>

<li><a href="/about/contactus.html"  >Contact</a>

<li><a href="/about/privacy.html"  >Privacy Policy</a>

<li><a href="http://www.idgenterprise.com/reach/networkworld/" target="_blank" rel="nofollow" >Advertising</a>

<li><a href="http://careers.idg.com/" target="_blank" rel="nofollow" >Careers at IDG</a>

<li><a href="/about/sitemap.html"  >Site Map</a>

<li><a href="/about/adchoices.html"  >Ad Choices</a>

<li><a href="/about/affiliates.html"  >E-commerce Affiliate Relationships</a>




            	</ul>
        	</nav>
		</div>
	</section>
	
    <section class="copyright">
        <div class="wrapper">
        	
        	<p><a href="/about/copyright.html">Copyright</a> &copy; 2017 IDG Communications, Inc.</p>
			<div class="network">
				<div id="network-selector">
                <div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
                <ul>
                	
                		
                		
                	














	
		<li><a href="http://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
	
		<li><a href="http://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
	
		<li><a href="http://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
	
		<li><a href="http://www.greenbot.com" target="_blank" rel="nofollow">Greenbot</a></li>
	
		<li><a href="http://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
	
		<li><a href="http://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
	
		<li><a href="http://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
	
		<li><a href="http://www.idgknowledgehub.com" target="_blank" rel="nofollow">IDG Knowledge Hub</a></li>
	
		<li><a href="http://www.idgtechnetwork.com" target="_blank" rel="nofollow">IDG TechNetwork</a></li>
	
		<li><a href="http://www.idg.tv" target="_blank" rel="nofollow">IDG.TV</a></li>
	
		<li><a href="http://www.idgventures.com" target="_blank" rel="nofollow">IDG Ventures</a></li>
	
		<li><a href="http://www.infoworld.com" target="_blank" rel="nofollow">Infoworld</a></li>
	
		<li><a href="http://www.itnews.com" target="_blank" rel="nofollow">IT News</a></li>
	
		<li><a href="http://www.itwhitepapers.com" target="_blank" rel="nofollow">ITwhitepapers</a></li>
	
		<li><a href="http://www.itworld.com" target="_blank" rel="nofollow">ITworld</a></li>
	
		<li><a href="http://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
	
		<li><a href="http://www.linuxworld.com" target="_blank" rel="nofollow">LinuxWorld</a></li>
	
		<li><a href="http://www.macworld.com" target="_blank" rel="nofollow">Macworld</a></li>
	
		<li><a href="http://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
	
		<li><a href="http://www.pcworld.com" target="_blank" rel="nofollow">PC World</a></li>
	
		<li><a href="http://www.techconnect.com" target="_blank" rel="nofollow">TechConnect</a></li>
	
		<li><a href="http://www.techhive.com" target="_blank" rel="nofollow">TechHive</a></li>
	

                </ul>
				</div><!-- /#network-selector -->
			</div><!-- /.network -->
		</div><!-- /.wrapper -->
    </section>
</footer>

<script src="/www/js/analytics/mouse_down.js?v=20170105011437"></script> 
<script src="/www/js/jquery/jquery-ui.js?v=20170105011437"></script>
<script src="/www/js/jquery/jquery.dfp.min.js?v=20170105011437"></script>

<script src="/www.idge/js/FTScroller_plugins.js?v=20170105011437"></script>
<script src="/www.idge/js/mule/shortstack_nav.js?v=20170105011437"></script>
<script src="/www.idge/js/jquery/jt-scrollable.min.js?v=20170105011437"></script>





	





















	

		
			
			
			
			
			
				<div id="mobilewelcomead" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					$('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
				
				</script>
			
		
	
 	
 


<script src="/www/js/analytics/tracking.js?v=20170105011437"></script>
<script src="/www/js/autocomplete.js?v=20170105011437"></script>

<script type="text/javascript">
$(document).ready(function(){
	var listItems = $('#scrollable ul li');
	var listWidth = 0;
	for (var i=0;i < listItems.length; i++) {
		listWidth = listWidth + $(listItems[i]).outerWidth();
	}

	$('#scrollable ul').width(listWidth+100); //adding an extra 100px of buffer	


	//we need to disable this for IE10 for now - link clicks don't work!
	var trackPointerEvents = window.navigator.msPointerEnabled;
	
	if (!trackPointerEvents) {
		//set up the FT Scroller for the topics
		var scroller = new FTScroller(document.getElementById('scrollable'), {
			scrollingY: false,
			bouncing: false,
			updateOnWindowResize: true,
			scrollbars: false
		});	
	}

});
</script>


	<script src="/www.idge/js/social_sidecar.js?v=20170105011437"></script>
	<script src="/www/js/carousel-extend.js?v=20170105011437"></script>
	<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js?v=20170105011437"></script>
	<script src="/www.idge/js/article.js?v=20170105011437"></script>
	
	<script src="/www/js/prettify.js?v=20170105011437"></script>
	<script src="/www.idge/js/jquery/responsive-tables.js?v=20170105011437"></script>
	<script src="/www.idge/js/jquery/jquery.tablesorter.min.js?v=20170105011437"></script>
	<script>
	$(document).ready(function() {
		$("table.tablesorter").tablesorter({
			widgets: ['zebra']
		});
		
		$("table.tablesorter tbody tr").hover(function() {
			$(this).toggleClass("selected");
		});
		
		$("table.tablesorter thead tr th").each(function(){			
			if ($(this).find('.ss-icon').length < 1) {
				$(this).append('<i class="ss-icon"></i>');
			}
		});
		
	});
	</script>


<script src="/www/js/jquery/jquery.lazyload.min.js?v=20170105011437"></script>
<script src="/www.idge/js/global.js?v=20170105011437"></script>
<script src="/www/js/webfonts/ss-social.js?v=20170105011437"></script>
<script src="/www/js/webfonts/ss-standard.js?v=20170105011437"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>


























<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
<!-- CryptoJS -->
<script src="/www/js/utils/md5.js"></script>
<script type="text/javascript" src="/www/js/analytics/idg_bk_coreapi.js?v=20170105011437"></script>
	
<script type="text/javascript">
bk_allow_multiple_calls=true;
var blueKaiId=14351;
var blueKaiPort=10;
var brandCode = "nww";
var regUrl="http://regdev.idge.int/api/"
var daysToRefresh=30;
var bk_debug_log=false;



	 regUrl="http://reg.idgenterprise.com/api/";



	daysToRefresh=30;


	


	

if ( typeof(s) != 'undefined' ) {
	bk_addPageCtx("pageType", (typeof(s.pageType)!='undefined')?s.pageType:'');
}


//CMS-Specific
bk_addPageCtx("cmscatids", "[3144,3028,3386,3799,3388]");



	




bk_addPageCtx("cmpy", "[]");


bk_addPageCtx('tid', '7');

	
	







	bk_addPageCtx("purchaseintent","evaluation");



// Add the list name and email address hash params to bluekai tracking
// If the user came from a newsletter clickthru, also set the isnl pagectx
params = getUrlParams('phint');
if(Object.keys(params).length > 0)
	{
	bk_addPageCtx("idg_eid", params['idg_eid']);
	bk_addPageCtx("newt", params['newt']);
	bk_addPageCtx("isnl", "1");	
	}

	try{
		IDG.bkCoreApi.start();
	}
	catch(e){
		//alert("Triggering catch")
		bk_doJSTag(blueKaiId ,blueKaiPort);
		if (window.console && window.console.log){
			window.console.log("Error Occured While Processing Profile Siubmission")
		}
	}
	
	$('article, #slideshowCarousel').on('click', '.product-list-price, .btn-amazon, .productLink', function(e) {
	var $linkEl = $(e.target);
	var po = $linkEl.data('po');
	if (po == 'amazon') {
		var prCat = $linkEl.data('bkc');
		if (typeof prCat != 'undefined') {
			bk_addPageCtx('event', 'AmazonClick'+prCat);
		}console.log("Sending Amazon info to BK");
		
		bk_addPageCtx('event', 'AmazonClickiOS');
		
		bk_addPageCtx('event', 'AmazonClickMobile&Wireless');
		
		bk_addPageCtx('event', 'AmazonClickSmartphones');
		
		bk_addPageCtx('event', 'AmazonClickConsumerElectronics');
		
		bk_addPageCtx('event', 'AmazonClickWi-Fi');
		
		bk_doJSTag(34202, 1);
	}
});
</script>



<!-- End BlueKai Tag -->





		
		
			
		




















	

		
			
			
				<!-- Begin welcome ad overlay - gpt-overlay position  -->
				
					<div id="superadunit" class="hidden">
						<div class="ad">
							<a href="javascript:unhide('superadunit');" id="superstitial-text">This ad will close in 20 seconds. Continue to site &raquo;</a>
							<div id="gpt-overlay" class=" ad-container">
								<script type="text/javascript">
									//console.log("SHOW");
									IDG.GPT.addDisplayedAd("gpt-overlay", "true");
									IDG.GPT.displayGoogleTagSlot('gpt-overlay');
								</script>
							</div>
						</div>
					</div>
				
				
				<!--  End welcome ad overlay - gpt-overlay position -->
				
			
			
			
			
			
		
	
 	
 
		
			
		




















	

		
			
			
			
			
			
				<div id="catfish" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				
					IDG.GPT.addDisplayedAd("catfish", "true");
					$('#catfish').responsiveAd({screenSize:'971 1115', scriptTags: []});
				
				</script>
			
		
	
 	
 
		
			
		




















	

		
			
			
				<!--  Begin gpt-skin/gpt-pin/inread -->
				<div id="gpt-skin" class=" ad-container">					
				</div>
				<script type="text/javascript">
					IDG.GPT.addDisplayedAd("gpt-skin", "true");
					IDG.GPT.displayGoogleTagSlot('gpt-skin');
				</script>
				<!--  End gpt-skin/gpt-pin/inread -->	
			
			
			
			
		
	
 	
 
	



<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js?v=20170105011437"></script>


<script type="text/javascript">
// -- Load Lazy Advertisement placement as deferred
$("div.lazyload_ad").lazyLoadAd({
        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
        onLoad       : false,       // Callback function on call ad loading
        onComplete   : false,       // Callback function when load is loaded
        timeout      : 1500,        // Timeout ad load
        debug        : false,       // For debug use : draw colors border depends on load status
        xray         : false        // For debug use : display a complete page view with ad placements
}) ;
</script>



<script type='text/javascript'>
g_arrModules[''] = true;
g_arrModules['Article Detail:Top:Breadcrumb'] = true;
g_arrModules['Article Detail:Social Sharing Vertical'] = true;
g_arrModules[''] = true;
g_arrModules[''] = true;
g_arrModules['Article Detail:Funnel:Popular Articles'] = true;
g_arrModules[''] = true;
g_arrModules['Article Detail:Funnel:Sponsored Blog Posts'] = true;
g_arrModules['Article Detail:Funnel:Module Resources'] = true;
g_arrModules['Article Detail:Funnel:Homepage Top Story'] = true;
g_arrModules['Article Detail:Funnel:Funnel Crawl'] = true;

		$('#resources-sponsored-links').addClass('show');
	
</script>












	
		
	
	
		
	
	

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "6035308", c3: "", c5: "iOS", c6: "Article: News Analysis", c15: "3155485" });
(function()
{
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
	s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	













<script language="JavaScript" type="text/javascript">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</script>
<!-- SiteCatalyst code version: H.26.2.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->

<script language="JavaScript" type="text/javascript" src="/www.idge/js/analytics/s_code.js?v=20170105011437"></script>
<script language="JavaScript" type="text/javascript" id="omniVars"><!--
g_sOmnitureReportSuite = typeof g_sOmnitureReportSuite != 'undefined' && g_sOmnitureReportSuite ? g_sOmnitureReportSuite : "idgnetworkworldprod"; 

/* You may give each page an identifying name, server, and channel on
the next lines. */
//BEGIN OMNITURE VARS 
s.pageName="NetworkWorld:article:newsanalysis:iOS:3155485:10 years of the iPhone: How Apple changed pretty much everything in the enterprise ";

s.pageType="";
if (typeof omnitureChannel != 'undefined'){
s.channel=omnitureChannel;
}
s.prop1="source:networkworld";s.eVar1="D=c1";
s.prop2="content type:newsanalysis";s.eVar2="D=c2";
s.prop3="display type:article:newsanalysis";s.eVar3="D=c3";
s.prop4="0 days";s.eVar4="D=c4";

s.prop6="";
s.prop7="";s.eVar7="D=c7";
s.prop9="category:ios";s.eVar9="D=c9";
s.prop11="published:08-Jan-17";s.eVar11="D=c11";
s.prop12="aid:3155485";s.eVar12="D=c12";
s.prop13="";s.eVar13="D=c13";
s.prop14="author:jon gold";s.eVar14="D=c14";
s.prop15="page number:1";s.eVar15="D=c15";
s.prop17="uri:/article/3155485/ios/10-years-of-the-iphone-how-apple-changed-pretty-much-everything-in-the-enterprise.html";s.eVar17="D=c17";
s.prop18="";s.eVar18="D=c18";
s.prop24=getLoginStatusForOmniture();s.eVar24="D=c24";
s.prop28=getTrackingToken('tk') ? "tokens:"+getTrackingToken('tk') : "";s.eVar28="D=c28";

s.prop37="rpn:nww:newsanalysis:networkworld:article:newsanalysis:ios:3155485:10 years of the iphone: how apple changed pretty much everything in the enterprise ";

s.eVar37="D=c37";
s.prop39="";s.eVar39="D=c39";
s.prop40="";
try {
	s.prop41=IDG.GPT.getDisplayedAds(',') + ',' + IDG.GPT.getOtherAds(',');
	s.prop42=IDG.GPT.getModules(',');s.eVar42="D=c42";
}
	catch(e) {
		console.log("error in setting omniture vars: "+e);
	}


s.prop53="3144";s.eVar53="D=c53";
s.prop54="ios,mobile,smartphones,consumer electronics,wi-fi";s.eVar30="D=c54";
s.eVar33=s.prop55="3144,3028,3386,3799,3388";s.eVar33="D=c55";
s.prop56="apple,iphone 7,active directory,exchange";s.eVar40="D=c56";
s.prop61="";s.eVar10="D=c61";







	s.prop63="evaluation";


s.prop74="mobile";s.eVar58="D=c74";
s.prop75="mobile-operating-systems";s.eVar60="D=c75";
s.prop58="mobile:mobile-operating-systems";s.eVar59="D=c58";


//module tracking
var sModules = '';
for(var i in g_arrModules){
	if(g_arrModules[i] && i != ''){
		sModules += i+',';
	}
}
sModules = sModules.replace(/,$/,'');
s.prop42 = sModules;
s.eVar42="D=c42";
//now set events
s.events="";


	//article view
	s.events=s.apl(s.events,'event33',',');
	s.eVar41="08-Jan-17";

s.list3=s.prop42+","+s.eVar42;
//force all values to lower case for reporting consistency
for(var p in s){
	if(s[p] && p.match(/^(prop|ceVar)\d+$/)){
		//console.log(p+": "+s[p]);
		s[p] = s[p].toLowerCase();
		//console.log(p+": "+s[p]);
	}
}
//END OMNITURE VARS 

/* Conversion Variables */
s.campaign=getTrackingToken('tk') ? "tokens:"+getTrackingToken('tk') : "";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://idgenterprise.d1.sc.omtrdc.net/b/ss/idgnetworkworldprod/1/H.25--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.26.2. -->




	











<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="networkworld.com"></span>
</div>
<script>
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->














<script type="text/javascript">
$thm.logPlEvent({"b":"nww","e":"view","t":"article","id":"3155485"});
</script>



		<div id="loginModal"></div>
		<div id="logoffModal"></div>

		

    				

		












	<script type="text/javascript">
	
	(function(){
		
		function loadHorizon(){
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
			var x = document.getElementsByTagName('script')[0];
			x.parentNode.insertBefore(s, x);
		}
		
		loadHorizon();
		var oldOnLoad = window.onload;
		window.onload = function(){
	          	if (typeof oldOnLoad === 'function'){
		             	oldOnLoad();
		        }
		        
				Sailthru.setup({
		        	domain: 'horizon.networkworld.com',
		            useStoredTags: false
				});
		};
		if(console!=undefined){
			console.log('SAIL-23 fired Horizon');
		}
	
	})();
	</script>
				
	</body>
</html>