
<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- metas -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>5 ways to spot a phishing email | Network World</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="http://www.cio.com/article/3172558/hacking/5-ways-to-spot-a-phishing-email.html"/>
<meta itemprop="url" content="http://www.networkworld.com/article/3173044/security/5-ways-to-spot-a-phishing-email.html"/>
<meta name="description" content="Think you&#039;re clever enough to recognize a phishing attempt? Think again. Cybercriminals are getting smarter and their phishing skills are getting better, but we&#039;ve put together this list of clues to help you avoid a costly error."/>
<meta name="DC.date.issued" content="2017-02-22T04:45-05:00"/>
<meta name="date" content="2017-02-22"/>
<meta property="og:title" content="5 ways to spot a phishing email">
<meta property="og:image" content="http://images.techhive.com/images/article/2016/12/11_phish-100698478-large.3x2.jpg"/>
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="467"/>
<meta itemprop="image" content="http://images.techhive.com/images/article/2016/12/11_phish-100698478-large.3x2.jpg">
<meta itemprop="thumbnailURl" content="http://images.techhive.com/images/article/2016/12/11_phish-100698478-large.3x2.jpg"/>
<link rel="image_src" href="http://images.techhive.com/images/article/2016/12/11_phish-100698478-large.3x2.jpg"/>
<meta name="twitter:image" content="http://images.techhive.com/images/article/2016/12/11_phish-100698478-large.3x2.jpg"/>
<meta property="og:type" content="article"/>
<meta name="author" content="Sharon Florentine">
<meta property="og:site_name" content="Network World"/>
<meta property="fb:app_id" content="147094931979429"/>
<meta property="og:url" content="http://www.networkworld.com/article/3173044/security/5-ways-to-spot-a-phishing-email.html">
<meta name="twitter:url" content="http://www.networkworld.com/article/3173044/security/5-ways-to-spot-a-phishing-email.html">
<!-- Add to article pages only -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@networkworld">
<meta property="og:description" content="Think you&#039;re clever enough to recognize a phishing attempt? Think again. Cybercriminals are getting smarter and their phishing skills are getting better, but we&#039;ve put together this list of clues to help you avoid a costly error.">
<meta name="twitter:description" content="Think you&#039;re clever enough to recognize a phishing attempt? Think again. Cybercriminals are getting smarter and their phishing skills are getting better, but we&#039;ve put together this list of clues to help you avoid a costly error.">
<meta name="rating" content="General">
<meta name="robots" content="NOODP,NOYDIR"/>
<meta name="google-site-verification" content="OnAuriQCKcyQ0EoVwZP5SB1dhrHOFhHpUzZ21n9viHM"/>
<!-- Sailthru -->
<meta name="sailthru.tags" content="security,email,sharon-florentine,feature,medium"/>
<meta name="sailthru.image.thumb" content="http://core4.staticworld.net/images/article/2016/12/11_phish-100698478-small.jpg"/>
<meta name="sailthru.image.full" content="http://core5.staticworld.net/images/article/2016/12/11_phish-100698478-large.3x2.jpg"/>
<meta name="displaytype" content="article"/>
<meta name="source" content="cio"/>
<meta name="category" content="security,email"/>
<meta name="storytype" content="feature"/>
<!-- pagination -->
<style>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</style>
<!-- css -->
<link rel="stylesheet" href="/www.idge/css/normalize.css?v=20170221112741"/>
<link rel="stylesheet" href="/www.idge/css/prettify.css?v=20170221112741"/>
<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css"/>
<link rel="stylesheet" href="/www.idge/css/article.css?v=20170221112741"/>
<link rel="stylesheet" href="/www.idge/css/print.css?v=20170221112741" media="print"/>
<link rel="stylesheet" href="/www.idge.nww/css/article.css?v=20170221112741"/>
<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css?v=20170221112741"/>
<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css?v=20170221112741"/>
<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]-->
<link href="/www/css/ecom.css?v=20170221112741" rel="stylesheet">
<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src="http://fonts.staticworld.net/lbi2kpq.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/www.idge.nww/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://idge.staticworld.net/nww/nww_logo_144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://idge.staticworld.net/nww/nww_logo_114x114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://idge.staticworld.net/nww/nww_logo_72x72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://idge.staticworld.net/nww/nww_logo_57x57.png"/>
<link rel="apple-touch-icon" href="http://idge.staticworld.net/nww/nww_logo_300x300.png"/>
<!-- js -->
<script src="/www.idge/js/jquery/jquery-1.10.2.min.js"></script>
<script src="/www/js/init_device.js?v=20170221112741"></script>
<!-- google_dfp needs jquery defined first -->
<script type="text/javascript" src="/www/js/utils/arrive.min.js"></script>
<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20170221112741"></script>
<script type="text/javascript">if(adLayer==null||adLayer=='undefined'){var adLayer=[];}adLayer["itemType"]="article";</script>
<script src="/www/js/ads/narf_prebid.js?v=20170221112741"></script>
<!-- LiveRamp Sources -->
<script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>
<script src="/www/js/utils/liveRamp.js?v=20170221112741"></script>
<!-- End of LiveRamp -->
<script type="text/javascript">try{IDG.GPT.unitName="/8456/IDG.US_E_NetworkWorld.com";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.unitName=IDG.GPT.unitName+"/"+"security_section";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}var global_ShowSuper=true;var global_ShowHero=false;var url=window.location.href;if(url.indexOf("?")>1){url=url.split('?')[0];}try{IDG.GPT.addTarget("URL",encodeURIComponent(url));}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("zone",'article/security');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("articleId",'3173044');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("type",'feature');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("typeId",'6');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("manufacturer",'amazon');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("templateType",'article-default');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categoryIds",[2206,3369]);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categorySlugs",['security','email']);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{if(null!=IDG.GPT.getQsVal("env")){IDG.GPT.addTarget("env",IDG.GPT.getQsVal("env").replace(/\W/g,""));}}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("author",'Sharon Florentine');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("page_type",'');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("insiderContent",'false');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}</script>
<script type="text/javascript">console.log("PROXIMIC RESPONSE: PAGE-LEVEL");(function(){var proximic_data={"data":["300003","131100","131115","121100","112200","131118","240000","240002","240003","240004","240001","240005","240006","240007","240008","240009","240011","240012","240013","240014","240017","240015","240016","20f4sh","x4nlor","bkwp85","enwcef","bsuu95","x8eev1","18490a","9v0tiu","xijx11","e2co9k","r03wnl","vbhuy4","z7xuj9","sos0er","44ywyv","n00yud","xks7sj","yn3dkv","9mtm4u","7grvv1","agtqg7","agt9m3","pcz604","3e4kn7","n2qz3z","500247"]};IDG.GPT.addTarget("proximic",proximic_data.data);})();</script>
<script type="text/javascript"></script>
<script src="/www.idge/js/thm_pre.js?v=20170221112741"></script>
<script>var isMobile=(typeof IDG.DEVICE!=='undefined')?IDG.DEVICE.isMobile():false;try{IDG.GPT.addBiddingParams("yieldbotPsn",(isMobile?"2619":"07dd"));IDG.GPT.addBiddingParams("appnexusPlacementId",(isMobile?"6451478":"6353218"));}catch(e){console.log("Error in adding bidding params: "+e);}</script>
<script type="text/javascript" src="/www/js/ads/prebid_gpt_launcher.js?v=20170221112741"></script>
<script type="text/javascript">$(document).ready(function(){IDG.GPT.startGPTServices();});</script>
<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
<script>$(document).ready(function(){$("select#country").select2({placeholder:"country",minimumResultsForSearch:Infinity,allowClear:true});$("#jobPosition").select2({placeholder:"position",minimumResultsForSearch:Infinity,allowClear:true});$("#jobFunction").select2({placeholder:"function",minimumResultsForSearch:Infinity,allowClear:true});$("#companySize").select2({placeholder:"company size",minimumResultsForSearch:Infinity,allowClear:true});$("#industry").select2({placeholder:"industry",minimumResultsForSearch:Infinity,allowClear:true});});</script>
<script>var brandCode="nww";var brandName="Network World";var regDebugLog=false;var regApiUrl=" http://regdev.idge.int/api/ ";var tokenPrefix='www';var tokenSuffix='.com/insider/token?';var brandDomain=".networkworld.com";var insiderContentType="article";var notEmptyArticle=false;var notEmptyMediaResource=false;var isInsiderPremium=false;var isResourceInsiderPremium=false;regApiUrl="http://reg.idgenterprise.com/api/";regDebugLog=false;tokenPrefix="http://www";tokenSuffix="/insider/token";notEmptyArticle=true;</script>
<script src="/www/js/utils/alc_hashes.js?v=20170221112741"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20170221112741"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>
<script>$(document).ready(function(){if(typeof(IDG.insiderReg.readCookie('nsdr'))!=='undefined'){$('#welcome-message').show();IDG.insiderReg.personalize();}else{$('.signin-register').show();}});</script>
<!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
<script src="/www.idge/js/mule/modernizr.js?v=20170221112741"></script>
<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>
<script type="text/javascript">IDG=window.IDG||{};IDG.PageInfo=IDG.PageInfo||{};IDG.PageInfo=function(){return{eloqua_type:"article",eloqua_topic:"security"};}();var elqCustomerGUID="";if(this.GetElqCustomerGUID&&typeof GetElqCustomerGUID==="function"){elqCustomerGUID=GetElqCustomerGUID();}IDG.Eloqua.invoke_flash();</script>
<!-- End Eloqua Tracking -->
<script type="text/javascript">var g_arrModules=new Array();</script>
<meta name="parsely-title" content="5 ways to spot a phishing email"/>
<meta name="parsely-link" content="http://www.networkworld.com/article/3173044/security/5-ways-to-spot-a-phishing-email.html"/>
<meta name="parsely-type" content="NewsArticle"/>
<meta name="parsely-image-url" content="http://images.techhive.com/images/article/2016/12/11_phish-100698478-large.jpg"/>
<meta name="parsely-pub-date" content="2017-02-22T12:45:00Z"/>
<meta name="parsely-section" content="Security"/>
<meta name="parsely-author" content="Sharon Florentine"/>
<meta name="parsely-tags" content="type: feature,source: cio,imported"/>
<script src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script>dataLayer=[{'primaryCategory':'Security','articleType':'Feature','articleId':'3173044','articleTitle':'5 ways to spot a phishing email','blogName':'','parselyEnabled':'true','parselyDomain':'networkworld.com','ga_enabled':'true','viglinksId':'4a111b041e558f2e9ee27fa7415b4915','geolocEnabled':'true'}];</script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid=29363;_sf_async_config.path="/article/3173044/security/5-ways-to-spot-a-phishing-email.html";_sf_async_config.title="5 ways to spot a phishing email | Network World";_sf_async_config.domain="networkworld.com";if(window.location.href.indexOf("video")&&true){_sf_async_config.playerdomain=_sf_async_config.domain.replace("www.","");}_sf_async_config.useCanonical=true;_sf_async_config.sections="security";_sf_async_config.authors="Sharon Florentine";</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-P3S27S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P3S27S');</script>
<!-- End Google Tag Manager -->
</head>
<body id="article3173044" class="article network world">
<!-- BEGIN PAGE HEADER -->
<header id="banner">
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.main-header').insertBefore($('#banner .ad'));}</script>
<div class="topics-wrap">
<section class="topics">
<nav id="scrollable">
<!-- blx4 #809 blox4.raw_link_list  -->
<ul>
<li class="header">Trending<span class="colon">:</span></li>
<li><a href="/article/3172477/security/8-steps-to-regaining-control-over-shadow-it.html">Controlling shadow IT</a></li>
<li><a href="/article/3172401/security/9-new-hacks-coming-to-get-you.html">9 new hacks</a></li>
<li><a href="/article/3172398/security/5-open-source-security-tools-too-good-to-ignore.html">Open source security tools</a></li>
<li><a href="/article/3172524/internet-of-things/how-to-develop-an-internet-of-things-strategy.html">Developing an IoT strategy</a></li>
<li><a href="/resources/">Resources/White Papers</a></li>
</ul>
</nav>
<div class="fading-gradient"></div>
<nav class="tools">
<ul class="user">
<li class="search-icon"><a href="#search" id="search-btn"><i class="ss-icon">Search</i></a></li>
</ul>
<ul class="social">
<li><a href="https://twitter.com/networkworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
<li><a href="http://www.linkedin.com/company/network-world" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
<li><a href="http://www.facebook.com/#!/pages/Network-World/40168412104" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>
<li><a href="https://plus.google.com/+networkworld/posts" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>
<li><a href="/about/rss/" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
<li class="more-social"><i class="ss-icon ss-ellipsis"></i></li>
</ul>
</nav>
</section>
</div>
<div id="sticky-anchor"></div>
<section id="sticky-head" class="main">
<div class="wrapper">
<div class="masthead">
<button><i class="ss-icon ss-rows"></i></button>
<a href="/"><span class="ir logo">network world</span></a>
<!--
	            	<img class="print-only" src="/www.idge.nww/images/networkworld-logo-print.png">
	            	-->
<img class="print-only" src="http://idge.staticworld.net/nww/networkworld-logo-print.png">
</div>
<div id="reading-tools-wrapper">
<nav class="tools">
<ul class="user">
</ul>
</nav>
</div>
<div class="insider-signin">
<span class="signin-register">
<a href="/learn-about-insider/"><span class="insider"></span></a> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> <span class="divider">|</span> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
</span>
<div id="welcome-message" class="insider-list">
<div id="insider-selector">
<div id="insider-welcome" class="label"></div>
<div class="stories">
<div class="personalization">Hi<span id="person-first-name"></span>! Here are the latest Insider stories.</div>
<ul>
<li><a href="/article/3172595/application-development/the-best-go-language-ides-and-editors.html">The best Go language IDEs and editors</a></li>
<li><a href="/article/3172594/network-security/7-wi-fi-vulnerabilities-beyond-weak-passwords.html">7 Wi-Fi vulnerabilities beyond weak passwords </a></li>
<li><a href="/article/3172535/careers/how-to-fix-3-common-resume-mistakes.html">How to fix 3 common resume mistakes</a></li>
<li><a href="/article/3172526/software/data-visualization-tools-the-features-users-love-and-hate.html">Data visualization tools: The features users love and hate</a></li>
</ul>
<div class="sign-out-link">
<a class="more-insider" href="/insider/">More Insider</a>
<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
</div>
</div>
</div>
</div>
</div>
<script>$('.signin-register').hide();$('#welcome-message').hide();</script>
</div>
</section>
<section class="tools-expand  ">
<form class="search" id="search-form" action="/search">
<label for="search-box">Search for</label>
<input type="text" name="query" id="banner-search-term" value="" class="searchbox-input-class"/>
<input type="submit" id="banner-search-submit" value="Go"/>
<input type="hidden" name="contentType" value="article,resource"/>
<div class="search-suggest">Suggestions for you</div>
</form>
<div class="user">
<form>
<label for="login-email">Insider email</label> <input id="login-email" type="text"/>
</form>
</div>
</section>
<div id="sticky-anchor-nav"></div>
<nav id="sticky-nav" class="main">
<ul class="topnav">
<li><a href="/category/software/" class="hasChildren">Applications<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/software/">All Applications</a></li>
<li><a href="/category/big-data-business-intelligence/">Big Data/Business Intelligence</a></li>
<li><a href="/category/crm/">CRM</a></li>
<li><a href="/category/erp/">ERP</a></li>
<li><a href="/category/linux/">Linux</a></li>
<li><a href="/category/windows/">Windows</a></li>
</ul>
</li>
<li><a href="/category/careers/" class="hasChildren">Careers<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/careers/">All Careers</a></li>
<li><a href="/category/education/">Education</a></li>
<li><a href="/category/salary/">Salaries</a></li>
<li><a href="/category/it-skills-training/">Skills and Training</a></li>
</ul>
</li>
<li><a href="/category/cloud-computing/" class="hasChildren">Cloud Computing<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/cloud-computing/">All Cloud Computing</a></li>
<li><a href="/category/cloud-security/">Cloud Security</a></li>
<li><a href="/category/cloud-storage/">Cloud Storage</a></li>
<li><a href="/category/hybrid-cloud/">Hybrid Cloud</a></li>
<li><a href="/category/iaas/">IaaS</a></li>
<li><a href="/category/paas/">PaaS</a></li>
<li><a href="/category/private-cloud/">Private Cloud</a></li>
<li><a href="/category/public-cloud/">Public Cloud</a></li>
<li><a href="/category/saas/">SaaS</a></li>
</ul>
</li>
<li><a href="/category/data-center/" class="hasChildren">Data Center<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/data-center/">All Data Center</a></li>
<li><a href="/category/business-continuity/">Business Continuity</a></li>
<li><a href="/category/disaster-recovery/">Disaster Recovery</a></li>
<li><a href="/category/green-it/">Green IT</a></li>
<li><a href="/category/network-storage/">Network Storage</a></li>
<li><a href="/category/computers/">PCs</a></li>
<li><a href="/category/servers/">Servers</a></li>
<li><a href="/category/tablets/">Tablets</a></li>
<li><a href="/category/virtual-desktop/">Virtual Desktop</a></li>
<li><a href="/category/virtualization/">Virtualization</a></li>
</ul>
</li>
<li><a href="/category/home-tech/">Home Tech</a>
</li>
<li><a href="/category/infrastructure/" class="hasChildren">Infrastructure Management<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/infrastructure/">All Infrastructure Management</a></li>
<li><a href="/category/application-performance-management/">Application Performance Management</a></li>
<li><a href="/category/asset-management/">Asset Management</a></li>
<li><a href="/category/network-management/">Network Management</a></li>
<li><a href="/category/system-management/">System Management</a></li>
</ul>
</li>
<li><a href="/category/lan-wan/" class="hasChildren">LAN &amp; WAN<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/lan-wan/">All LAN &amp; WAN</a></li>
<li><a href="/category/internet/">Internet</a></li>
<li><a href="/category/internet-of-things/">Internet of Things</a></li>
<li><a href="/category/router/">Routers</a></li>
<li><a href="/category/telecommunication/">Service Providers</a></li>
<li><a href="/category/network-switch/">Switches</a></li>
<li><a href="/category/wan-optimization/">WAN Optimization</a></li>
<li><a href="/category/wi-fi/">Wi-Fi</a></li>
<li><a href="/category/wide-area-networking/">Wide Area Networking (WAN)</a></li>
</ul>
</li>
<li><a href="/category/mobile-wireless/" class="hasChildren">Mobile &amp; Wireless<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/mobile-wireless/">All Mobile &amp; Wireless</a></li>
<li><a href="/category/android/">Android</a></li>
<li><a href="/category/byod/">BYOD</a></li>
<li><a href="/category/cellular-networks/">Cellular Networks</a></li>
<li><a href="/category/mdm-mam/">MDM/MAM</a></li>
<li><a href="/category/mobile-apps/">Mobile Apps</a></li>
<li><a href="/category/smartphones/">Smartphones</a></li>
<li><a href="/category/ios/">iOS</a></li>
</ul>
</li>
<li><a href="/category/security/" class="hasChildren">Security<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/security/">All Security</a></li>
<li><a href="/category/application-security/">Application Security</a></li>
<li><a href="/category/compliance/">Compliance</a></li>
<li><a href="/category/endpoint-protection/">Endpoint Security</a></li>
<li><a href="/category/malware-cybercrime/">Malware and Cybercrime</a></li>
<li><a href="/category/mobile-security/">Mobile Security</a></li>
<li><a href="/category/network-security/">Network Security</a></li>
</ul>
</li>
<li><a href="/category/small-business/">Small Business</a>
</li>
<li><a href="/category/software-defined-networking/">Software-Defined Networking/NFV</a>
</li>
<li><a href="/category/uc-voip/" class="hasChildren">Unified Communications/VoIP<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/uc-voip/">All Unified Communications/VoIP</a></li>
<li><a href="/category/collaboration/">Collaboration</a></li>
<li><a href="/category/email/">Email</a></li>
<li><a href="/category/social-networking/">Social Networking</a></li>
<li><a href="/category/videoconferencing/">Videoconferencing</a></li>
<li><a href="/category/voip/">VoIP</a></li>
</ul>
</li>
<li><a href="/category/tech-debates/">Tech Debates</a>
</li>
<li><a href="/category/tech-primers/">Tech Primers</a>
</li>
<li><a href="/category/cisco-subnet/">Cisco Subnet</a>
</li>
<li><a href="/category/microsoft-subnet/">Microsoft Subnet</a>
</li>
<li><a href="/category/opensource-subnet/">Open Source Subnet</a>
</li>
</ul>
<ul class="secondary">
<li><a href="/news/">News</a></li>
<li><a href="/reviews/">Reviews</a></li>
<li><a href="/insider/">Insider</a></li>
<li><a href="/blogs/">Blogs</a></li>
<li><a href="/resources/">Resources/White Papers</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a href="/video/">Video</a></li>
<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">Network World Events</a></li>
</ul>
</nav>
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('div.insider-signin').prependTo('section.topics nav.tools');}</script>
<script>$(document).ready(function(){if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("nav ul li a.hasChildren").attr("href","#").addClass('notMobile');$('nav#sticky-nav ul.secondary').addClass('topnav');}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("nav#sticky-nav > ul").switchClass("topnav","primary");}});</script>
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('#sticky-anchor, section.main, section.topics, section.tools-expand, #sticky-anchor-nav, nav.main').insertBefore($('#banner .ad'));$(document).ready(function(){$('#banner section.tools-expand').addClass('top-margin');});}</script>
</header>
<script>$(document).ready(function(){$('body').addClass('insider-plus');var headerHeight=$('header#banner').height();$('header#banner nav#sticky-nav.main.no-stick').css("top",headerHeight);if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){var stickyHeaderHeight=$('section.topics').height()+$('#sticky-head.main').height();stickyHeaderHeight=stickyHeaderHeight-8;}var supportsOrientationChange="onorientationchange"in window,orientationEvent=supportsOrientationChange?"orientationchange":"resize";if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){window.addEventListener(orientationEvent,function(){var top=$('section#sticky-head.main').offset().top;if(top<170){top=0;}else{top=top-50;}if(window.orientation==90||window.orientation==-90){window.scrollTo(0,top);}},false);}if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)&&$thm.deviceHeight()<768){if($('html').hasClass('touch')){$('#insider-popup.modal-box .modal-body').addClass('short');}else{$('#insider-popup.modal-box .modal-body').addClass('short-desk');}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){window.addEventListener(orientationEvent,function(){var top=$('section#sticky-head.main').offset().top;if(top<50){top=5;}else{top=top-40;}if(window.orientation==90||window.orientation==-90){window.scrollTo(0,top);}},false);}var ua=navigator.userAgent.toLowerCase();var isAndroid=ua.indexOf("android")>-1;window.addEventListener(orientationEvent,function(){if(isAndroid&&(screen.width==600||screen.width==960)){location.reload(true);}},false);if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.desktop)&&!$('html').hasClass('touch')){$("ul.social li.more-social").mouseenter(function(){$('ul.social > li').addClass('display-icon');});$("ul.social").mouseleave(function(){$('ul.social > li').removeClass('display-icon');});};if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)&&$('html').hasClass('touch')){$("ul.social li.more-social").click(function(){$('ul.social > li').toggleClass('display-icon');});};$('.searchbox-input-class').each(function(){$(this).change(function(){var qStr=$(this).val();if($(this).val().indexOf('@')!=-1){qStr=qStr.replace(/@/g,' ');$(this).val(qStr);}});});});function sticky_relocate(){var headerHeight=$('header#banner').height();var winHeight=$(window).height();if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.wide)){winHeight=winHeight-40;if(window.orientation==90||window.orientation==-90){winHeight=winHeight+50;}}else if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)&&!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.wide)){winHeight=winHeight+40;}else{winHeight=winHeight+10;}$('#banner nav#sticky-nav.main').css("height",winHeight);if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){var window_top=$(window).scrollTop();var div_top=$('#sticky-anchor').offset().top;if(window_top>div_top){$('#sticky-head').addClass('stick');$('#page-wrapper').addClass('top-pad');$('#banner .ad').addClass('top-margin');}else{$('#sticky-head').removeClass('stick');$('#page-wrapper').removeClass('top-pad');$('#banner .ad').removeClass('top-margin');}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('section.topics').addClass('stick-topics');$('#sticky-head').addClass('stick-head');$('#page-wrapper').addClass('top-pad');$('#banner .ad').addClass('top-margin');$('#banner section.tools-expand').addClass('search');var window_top=$(window).scrollTop();var div_top=$('#sticky-anchor').offset().top+30;if(window_top>div_top){$('#sticky-head').addClass('stick');$('.topics.stick-topics, #search-form').addClass('remove');$('li.search-icon').fadeOut("fast");}else{$('#sticky-head').removeClass('stick');$('.topics.stick-topics, #search-form').removeClass('remove');$('li.search-icon').fadeIn("fast");}}if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){if($('#sticky-head').hasClass('stick')){var stickyHeaderHeight=$('section.main').height();stickyHeaderHeight=52;$('header#banner nav#sticky-nav.main').css("top",stickyHeaderHeight);$('#sticky-nav').addClass('stick');$('#sticky-nav').removeClass('no-stick');}else{stickyHeaderHeight=$('header#banner').height();$('header#banner nav#sticky-nav.main').css("top",stickyHeaderHeight);$('#sticky-nav').removeClass('stick');$('#sticky-nav').addClass('no-stick');}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){var stickyHeaderHeight=$('section.topics').height()+$('#sticky-head.main.stick-head').height();stickyHeaderHeight=stickyHeaderHeight-8;$('header#banner nav#sticky-nav.main').css("top",stickyHeaderHeight);$('#sticky-nav').addClass('stick');if($('#sticky-head').hasClass('stick')){$('#sticky-head.stick').siblings('#sticky-nav').addClass('nav-stick');$('#sticky-head').siblings('#sticky-nav').removeClass('no-stick');}else{$('#sticky-head').siblings('#sticky-nav').removeClass('nav-stick');$('#sticky-head').siblings('#sticky-nav').addClass('no-stick');}}}$(function(){$(window).scroll(sticky_relocate);sticky_relocate();});</script>
<div id="insider-popup" class="modal-box ">
<div class="insider-modal-wrapper">
<div class="modal-header-title">
<div class="modal-banner-insider"><span class="insider"></span></div>
<div class="modal-close close">×</div>
</div>
<div class="modal-body">
<script>$(document).ready(function(){$('a[data-link]').click(function(){var dataLink=$(this).attr('data-link');var toKeep='div[data-link="'+dataLink+'"]';$('div[data-link]').not(toKeep).hide();if($(this).hasClass('link-transition')){$(toKeep).fadeIn(800);}else{$(toKeep).show();}return false;});});</script>
</div>
<div class="modal-footer">
<div class="modal-close close-btn">Close</div>
</div>
</div>
</div>
<script>$(document).ready(function(){var appendthis=("<div class='modal-overlay modal-close'></div>");if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').css({top:10,left:0});}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').height($(document).height());$('.modal-box').css('top','0');}var userAg=navigator.userAgent;$('a[data-modal-id]').click(function(e){e.preventDefault();$('body').append(appendthis);$('.modal-overlay').fadeTo(500,0.9);$('.modal-overlay').height($(document).height());var modalBox=$(this).attr('data-modal-id');if($(".modal-box").hasClass('triggered')||(userAg.indexOf("Firefox")!=-1)){$('#'+modalBox).fadeIn($(this).data());}else{if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('#'+modalBox).toggle('slide',{direction:'up'},800);}else{$('#'+modalBox).toggle('slide',{direction:'left'},600);}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("html, body").animate({scrollTop:0},700);$('a.btn.continue-on').click(function(){$('html, body').animate({scrollTop:0},500);});return false;}if(navigator.userAgent.match(/(iPad)/)){$("html, body").animate({scrollTop:0},500);}});$(".modal-close, .modal-overlay").click(function(){$('.select2-drop').css('display','none');$(".modal-overlay").fadeOut(500,function(){$(".modal-overlay").remove();});if($(".modal-box").hasClass('triggered')||(userAg.indexOf("Firefox")!=-1)){$(".modal-box").fadeOut(500);}else{if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').toggle('slide',{direction:'up'},800);}else{$('.modal-box').toggle('slide',{direction:'left'},600);}}});});</script>
<!-- END PAGE HEADER -->
<div id="page-wrapper" class="page-wrapper">
<div id="skinAdTarget"></div>
<section role="main">
<article itemscope itemtype="http://schema.org/Article">
<div class="ticker-ad ad">
<div id="ticker" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("ticker","true");$('#ticker').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: ticker - [971 1115]");</script>
</div>
<!-- Events Header -->
<!-- //end Events Header -->
<header class='cat'>
<nav class="breadcrumbs horiz">
<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li><a href="/category/security/" itemprop="url"><span itemprop="title">Security</span></a></li>
</ul>
</nav>
<div class="category">Today's top stories</div>
<h1 itemprop="headline">5 ways to spot a phishing email</h1>
<section class="deck viewability">
<h2 itemprop="description">Think you're clever enough to recognize a phishing attempt? Think again. Cybercriminals are getting smarter and their phishing skills are getting better, but we've put together this list of clues to help you avoid a costly error.</h2>
</section>
<div class="ad viewability">
<div id="topleaderboard" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("topleaderboard","true");$('#topleaderboard').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: topleaderboard - [971 1115]");</script>
</div>
</header>
<div class="cat byline vcard author with-image">
<div class="byline-wrapper">
<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
<a href="/author/Sharon-Florentine/" rel="author" title="Sharon Florentine"><img class="bylineImage  imgId100321345 " src="http://core5.staticworld.net/images/article/2014/06/sharon-florentine-150-100321345-byline.jpg" width="34" width="34" alt="Sharon Florentine" itemprop="image"/></a>
By <span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Sharon-Florentine/"><span itemprop="name">Sharon Florentine</span></a></span>
</p>
<span class="pipe"> | </span><a class="sponsored-follow" href="/author/Sharon-Florentine/">Follow</a>
<p class="dateline">
Senior Writer,
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name"><a href="http://www.cio.com/" rel="nofollow" target="new">CIO</a></span></span> <span class="divider break">|</span>
<span class="pub-date" class='break-date' itemprop="datePublished" content="2017-02-22T04:45-0800">Feb 22, 2017 4:45 AM
PT
</span>
</p>
</div>
</div>
<div class="cat-social">
<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">
<li class="sosh">
<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3173044%2Fsecurity%2F5-ways-to-spot-a-phishing-email.html&via=networkworld&text=5+ways+to+spot+a+phishing+email" target="_blank" onclick="sharingTrack('Twitter-vert', 'twshare')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/twitter.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3173044%2Fsecurity%2F5-ways-to-spot-a-phishing-email.html" target="_blank" onclick="sharingTrack('Facebook-vert', 'fblike')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/facebook.svg"/>
</a>
</li>
<li class="sosh">
<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3173044%2Fsecurity%2F5-ways-to-spot-a-phishing-email.html&title=5+ways+to+spot+a+phishing+email" target="_blank" onclick="sharingTrack('LinkedIn-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/linkedin.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3173044%2Fsecurity%2F5-ways-to-spot-a-phishing-email.html" target="_blank" onclick="sharingTrack('GooglePlus-vert', 'googplus')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/gplus.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3173044%2Fsecurity%2F5-ways-to-spot-a-phishing-email.html&title=5+ways+to+spot+a+phishing+email" target="_blank" onclick="sharingTrack('Reddit-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/reddit.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.networkworld.com%2Farticle%2F3173044%2Fsecurity%2F5-ways-to-spot-a-phishing-email.html" target="_blank" onclick="sharingTrack('ShareStumbleupPrint-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/stumbleupon.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="#email" id="email-icon">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/mail.svg"/>
</a>
</li>
<li class="sosh hide print">
<a href="javascript:window.print();">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/print.svg"/>
</a>
</li>
<li class="more">
<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
</li>
</ul>
</div>
<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>
<script type="text/javascript">IDG=window.IDG||{};IDG.PageInfo=IDG.PageInfo||{};IDG.PageInfo=function(){return{eloqua_type:"article",eloqua_topic:"security"};}();var elqCustomerGUID="";if(this.GetElqCustomerGUID&&typeof GetElqCustomerGUID==="function"){elqCustomerGUID=GetElqCustomerGUID();}IDG.Eloqua.invoke_flash();</script>
<!-- End Eloqua Tracking -->
<script type="text/javascript">var isValidEmailAddress=isValidEmailAddress||function(emailAddress){var pattern=new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);return pattern.test(emailAddress);};function encodeQueryData(params){var ret=[];for(var paramKey in params){ret.push(encodeURIComponent(paramKey)+"="+encodeURIComponent(params[paramKey]));}return ret.join("&");}function bindEmailModal(){$('#emailModal').on("click",".close-btn",function(event){event.preventDefault();$('#emailModal').hide();$("#emailModal .eml-friend").show();$(".eml-friend-success").hide();$(".eml-friend-error").hide();$('#emailModal').fadeOut(200);$('#email-to').val('');$('#email-from').val('');$('#name').val('');$('#personalization').val('');$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");});$('#emailModal').on("submit","form",function(event){event.preventDefault();var $form=$(this);var action=$form.attr('action');var formData=$form.serialize();var emailFrom=$('#email-from').val();var emailTo=$('#email-to').val();var uresponse=$('#recaptcha_response_field').val()
$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");if(isValidEmailAddress(emailFrom)&&isValidEmailAddress(emailTo)&&uresponse!=""){var eloquaParam={AssetCountforCurrentCampaign:"1",AssetName:"",AssetTopic:"",AssetType:"",BuyingCycle:"",C_Address1:"",C_Address2:"",C_BusPhone:"",C_City:"",C_Company_Size1:"",C_Country:"",C_EmailAddress:"",C_FirstName:"",C_Industry1:"",C_Job_Role1:"",C_LastName:"",C_State_Prov:"",C_Zip_Postal:"",ClientName:"",ProgramName:"",brand:"",elqFormName:"CentralRegistrationMasterForm",formId:"3062313",elqSiteId:1856,elqCustomerGUID:elqCustomerGUID,elqCookieWrite:0,friend_email:emailFrom,friend_article_title:"5 ways to spot a phishing email",friend_taxo:"Security",friend_source:"CIO",friend_article_url:"http://www.networkworld.com/article/3173044/security/5-ways-to-spot-a-phishing-email.html",device_platform:navigator.userAgent};$.ajax("http://now.eloqua.com/e/f2.aspx",{type:'GET',data:eloquaParam,success:function(data,textStatus,xhr){},error:function(xhr,textStatus,errorThrown){}});var eloquaParamMini={elqCustomerGUID:elqCustomerGUID,friend_taxo:"Security",friend_source:"CIO",device_platform:navigator.userAgent};formData+="&"+encodeQueryData(eloquaParamMini);$.ajax(action,{type:'POST',data:formData,success:function(data,textStatus,xhr){if(data=='no-match'){Recaptcha.reload();$('#eml-friend-captcha-message').html("Invalid recaptcha - please re-enter the text below.");}else{$("#emailModal .eml-friend").hide();$(".eml-friend-success").fadeIn(800);}},error:function(xhr,textStatus,errorThrown){$("#emailModal .eml-friend").hide();$(".eml-friend-error").fadeIn(800);}});}else{if(uresponse==""){$('#eml-friend-captcha-message').html("Please type the text below.");}if(!isValidEmailAddress(emailTo)){$('#eml-to-address-message').html("Please enter a valid email address.");}if(!isValidEmailAddress(emailFrom)){$('#eml-from-address-message').html("Please enter a valid email address.");}}});}$(document).ready(function(){$(document).on("click","#email-icon",function(event){event.preventDefault();if(typeof Recaptcha=='undefined'){$.ajax({url:"//www.google.com/recaptcha/api/js/recaptcha_ajax.js",dataType:'script',cache:true,success:function(){Recaptcha.create("6LdPbfsSAAAAAB89GpzHsyYe-AGzZXYy9K_4KAnF","recaptcha_widget_div",{theme:"clean",callback:Recaptcha.focus_response_field});bindEmailModal();sharingTrack('Email-vert');$('#emailModal').fadeIn(800);}});}else{Recaptcha.reload();sharingTrack('Email-vert');$('#emailModal').fadeIn(800);}});});</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">
<form class="eml-friend" action="/eloquaemail/article?eloqua=true&id=3173044">
<input type="hidden" name="title" value="5 ways to spot a phishing email"/>
<input type="hidden" name="url" value="http://www.networkworld.com/article/3173044/security/5-ways-to-spot-a-phishing-email.html"/>
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Email a friend</h3>
<div class="input-row">
<div id="eml-to-address-message" class="error-msg"></div>
<h4 class="input-label">To</h4>
<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
<p class="addl-text">Use commas to separate multiple email addresses</p>
</div>
<hr/>
<div class="input-row">
<div id="eml-from-address-message" class="error-msg"></div>
<h4 class="input-label">From</h4>
<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
</div>
<div class="input-row">
<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
</div>
<div class="input-row">
<textarea name="message" placeholder="Check out this article I found on Network World." id="personalization" tabindex="4"></textarea>
</div>
<hr/>
<div class="input-row">
<div id="eml-friend-captcha-message" class="error-msg"></div>
</div>
<div id="recaptcha_widget_div"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdPbfsSAAAAAB89GpzHsyYe-AGzZXYy9K_4KAnF" height="300" width="500" frameborder="0"></iframe><br>
<textarea id="recaptcha_challenge_field" name="recaptcha_challenge_field" rows="3" cols="40">
		     </textarea>
<input id="recaptcha_response_field" type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<hr/>
<div class="submit">
<input type="submit" value="Send" class="input-submit" tabindex="5">
<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
</div>
</form>
<div class="eml-ty eml-friend-success" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Thank you</h3>
<p class="msg-sent">Your message has been sent.</p>
</div>
<div class="eml-friend-error" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Sorry</h3>
<p class="msg-sent">There was an error emailing this page.</p>
</div>
</div>
</div>
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
<meta itemprop="representativeOfPage" content="1">
<img src="http://images.techhive.com/images/article/2016/12/11_phish-100698478-large.jpg" alt="5 ways to spot a phishing email" itemprop="contentUrl"/>
<figcaption>
Credit:<span itemprop="copyrightHolder">
Thinkstock
</span>
</figcaption>
</figure>
<section class="epo cat-narrow" id="drr-top-ad">
<!-- Related -->
<div class="related-promo-wrapper">
<div class="promo apart">
<div class="hed">Related</div>
<ul class="">
<li class="clearfix with-image">
<a href="/article/3143179/security/10-top-holiday-phishing-scams.html"><img class="small.3x2Image  imgId100694086 " src="http://core5.staticworld.net/images/article/2016/11/01_holiday_phishing-100694086-small.3x2.jpg" alt="01 holiday phishing" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3143179/security/10-top-holiday-phishing-scams.html">10 top holiday phishing scams</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3164589/security/phishing-test-results-in-a-barely-passing-grade-for-users.html"><img class="small.3x2Image  imgId100698478 " src="http://core5.staticworld.net/images/article/2016/12/11_phish-100698478-small.3x2.jpg" alt="11 phish" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3164589/security/phishing-test-results-in-a-barely-passing-grade-for-users.html">Phishing test results in a barely-passing grade for users</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3150819/security/be-on-high-alert-for-this-holiday-spam.html"><img class="small.3x2Image  imgId100696155 " src="http://core0.staticworld.net/images/article/2016/11/holiday-mobile-gadgets_primary-100696155-small.3x2.jpeg" alt="holiday mobile gadgets primary" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3150819/security/be-on-high-alert-for-this-holiday-spam.html">Don&#039;t put this holiday spam in your shopping cart</a></div>
</div>
</li>
<li class="clearfix with-image">
<a class="play" href="/video/74437/why-robotics-is-key-to-cybersecuritys-future"><i class="ss-play"></i></a>
<a href="/video/74437/why-robotics-is-key-to-cybersecuritys-future"><img class="posterImage  imgId100709636 " src="http://core2.staticworld.net/images/article/2017/02/rsa17_csin_010_ernstyoung_v1.00_11_45_14.still002-100709636-poster.jpg" itemprop="image"/></a>
<div class="item">
<div class="item-eyebrow">Video</div>
<div class="title"><a href="/video/74437/why-robotics-is-key-to-cybersecuritys-future">Why robotics is key to cybersecurity&#039;s future</a></div>
</div>
</li>
</ul>
</div>
</div>
<div class="ad">
<div id="topimu" class="adunit ad-container">
</div>
<script type="text/javascript">if($(window).width()>=930){IDG.GPT.addDisplayedAd("topimu","true");$('#topimu').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: topimu - [971 1115]");}</script>
</div>
</section>
<section class="bodee">
<div class="ad placement">
<!--  Begin gpt-skin/gpt-pin/inread -->
<div id="inread" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("inread","true");IDG.GPT.displayGoogleTagSlot('inread');</script>
<!--  End gpt-skin/gpt-pin/inread -->
</div>
<div id="collection-module-top" class="some-toc">
<h3>Today's top stories</h3>
<ul>
<li class="0 7 collection-item">
<span class="insider"></span>
<a href="/article/3168427/windows/10-super-user-tricks-to-boost-windows-10-productivity.html">10 super-user tricks to boost Windows...</a>
</li>
<li class="1 7 collection-item">
<a href="/article/3172797/internet-of-things/fda-guides-the-way-to-medical-device-security.html">FDA &#039;guides&#039; the way to medical device...</a>
</li>
<li class="2 7 collection-item">
<span class="insider"></span>
<a href="/article/3170687/security/how-google-reinvented-security-and-eliminated-the-need-for-firewalls.html">How Google reinvented security and...</a>
</li>
<li class="3 7 collection-item">
<span class="insider"></span>
<a href="/article/3171491/lan-wan/three-technologies-that-could-demolish-slow-internet.html">Three technologies that could demolish...</a>
</li>
<li class="4 7 collection-item">
<span class="insider"></span>
<a href="/article/3172594/network-security/7-wi-fi-vulnerabilities-beyond-weak-passwords.html">7 Wi-Fi vulnerabilities beyond weak...</a>
</li>
<li class="5 7 collection-item" style="display:none">
<span class="insider"></span>
<a href="/article/3172595/application-development/the-best-go-language-ides-and-editors.html">The best Go language IDEs and editors</a>
</li>
<li class="6 7 collection-item current" style="display:none">
<a href="/article/3173044/security/5-ways-to-spot-a-phishing-email.html">5 ways to spot a phishing email</a>
</li>
</ul>
<span class="collection-show-all btn" onclick="showAllCollectionItems()">Show More</span>
<script type="text/javascript">function showAllCollectionItems(){$('#collection-module-top .collection-item').show();$('#collection-module-top .collection-show-all').hide();}</script>
</div>
<script type="text/javascript">$(document).ready(function(){$('.articleBloxAd').filter(":visible").each(function(index,item){var id=$(item).attr('id');var divClass=$(item).attr('class');var adString=IDG.GPT.getLazyAdCode();$(item).replaceWith("<div id=\""+id+"\" class=\"lazyload_blox_ad "+divClass+"\">"+adString+"</div>");});try{$("div.lazyload_blox_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("error loading lazyload_ad "+exception);}});</script>
<script type="text/javascript">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</script>
<div id="drr-container" class='cat ' itemprop="articleBody">
<div class="lazyload_ad">
<code type="text/javascript">
<!--
			document.write('<div id="gpt-pin" class=" ad-container">');
			IDG.GPT.addDisplayedAd("gpt-pin", "true");
			IDG.GPT.addLazyloadedAd("gpt-pin", "true");
			document.write('</div>');
			
				
					IDG.GPT.displayGoogleTagSlot('gpt-pin');
				
				
			
			if (Object.keys(IDG.GPT.companions).length > 0) {
				IDG.GPT.refreshAd('gpt-pin');
			}
			//-->
</code>
</div>
<p>No one wants to believe they'd fall for a phishing scam. Yet, according to <a href="http://www.verizonenterprise.com/verizon-insights-lab/dbir/2016/" target="_blank" title="Verizon's 2016 Data Breach Investigations Report">Verizon's 2016 Data Breach Investigations Report</a>, 30 percent of phishing emails get opened. Yes, that's right -- 30 percent. That incredible click-through rate explains why these attacks remain so popular: it just works.</p><p>Phishing works because cybercriminals take great pains to camouflage their "bait" as legitimate email communication, hoping to convince targets to reveal login and password information and/or download malware, but there are still a number of ways to identify phishing emails. Here are five of the most common elements to look for.</p><p><strong>Related Video</strong></p><figure class="large">
<div class="embed-wrapper">
<div class="embed-container"><video id="vid63026" controls="controls" class="embeddedVideo" poster="http://images.techhive.com/images/article/2016/03/rsa16_csin_017_phishlabs-100648825-poster.jpg" height="326" width="562"> </video></div>
</div>
</figure><h3>1. Expect the unexpected</h3><p>In a 2016 <a href="https://www.wombatsecurity.com/press-releases/new-report-state-of-phishing-attacks" target="_blank" title="Security report from Wombat Security">report from Wombat Security</a>, organizations reported that the most successful phishing attacks were disguised as something an employee was expecting, like an HR document, a shipping confirmation or a request to change a password that looked like it came from the IT department.</p><aside class="nativo-promo smartphone" id=""> </aside><p>Make sure to scrutinize any such emails before you download attachments or click on any included links, and use common sense. Did you actually order anything for which you're expecting a confirmation? Did the email come from a store you don't usually order supplies from? If so, it's probably a phishing attempt.</p><p>Don't hesitate to call a company's customer service line, your HR department or IT department to confirm that any such emails are legitimate - it's better to be safe than sorry.</p><aside class="fakesidebar"><a href="http://www.networkworld.com/article/3168056/security/how-san-diego-fights-off-500000-cyberattacks-a-day.html#tk.nww-fsb">RELATED: How San Diego fights off 500,000 cyberattacks a day</a></aside><h3>2. Name check</h3><p>If you receive an email or even an instant message from someone you don't know directing you to sign in to a website, be wary, especially if that person is urging you to give up your password or social security number. Legitimate companies never ask for this information via instant message or email, so this is a huge red flag. Your bank doesn't need you to send your account number -- they already have that information. Ditto with sending a credit card number or the answer to a security question.</p><p>You also should double-check the "From" address of any suspicious email; some phishing attempts use a sender's email address that is similar to, but not the same as, a company's official email address.</p><aside class="nativo-promo tablet desktop" id=""> </aside><p><strong>[ Related story: <a href="http://www.cio.com/article/3145879/hiring/2017-security-predictions.html" target="_blank" title="2017 Security predictions">2017 Security predictions</a> ] </strong></p><h3>3. Don't click on unrecognized links</h3><p>Typically, phishing scams try to convince you to provide your username and password, so they can gain access to your online accounts. From there, they can empty your bank accounts, make unauthorized charges on your credit cards, steal data, read your email and lock you out of your accounts.</p><p>Often, they'll include embedded URLs that take you to a different site. At first glance, these URLs can look perfectly valid, but if you hover your cursor over the URL, you can usually see the actual hyperlink. If the hyperlinked address is different than what's displayed, it's probably a phishing attempt and you should not click through.</p><p><strong>[ Related story: <a href="http://www.cio.com/article/3163213/cios-list-the-top-hiring-priorities-for-2017.html" target="_blank" title="CIOs List the top hiring priorities for 2017">CIOs List the top hiring priorities for 2017</a> ] </strong></p><p>Another trick phishing scams use is misleading domain names. Most users aren't familiar with the DNS naming structure, and therefore are fooled when they see what looks like a legitimate company name within a URL. Standard DNS naming convention is Child Domain dot Full Domain dot com; for example, info.LegitExampleCorp.com. A link to that site would go to the "Information" page of the Legitimate Example Corporation's web site.</p><figure class="medium "><img src="http://images.techhive.com/images/article/2017/02/phish-email3-100709927-medium.jpeg" border="0" alt="phish email3" width="300" height="149" data-imageid="100709927"/> <small class="credit">IDG</small></figure><p>A phishing scam's misleading domain name, however, would be structured differently; it would incorporate the legitimate business name, but it would be placed before the actual, malicious domain to which a target would be directed. For instance, Name of Legit Domain dot Actual Dangerous Domain dot com: LegitExampleCorp.com.MaliciousDomain.com.</p><p>To an average user, simply seeing the legitimate business name anywhere in the URL would reassure them that it was safe to click through. Spoiler alert: it's not.</p><h3>4. Poor spelling and/or grammar</h3><p>It's highly unlikely that a corporate communications department would send messages to its customer base without going through at least a few rounds of spelling and grammar checks, editing and proofreading. If the email you receive is riddled with these errors, it's a scam.</p><p>You should also be skeptical of generic greetings like, "Dear Customer" or "Dear Member." These should both raise a red flag because most companies would use your name in their email greetings.</p><figure class="medium "><img src="http://images.techhive.com/images/article/2017/02/phish-email1-100709925-medium.jpeg" border="0" alt="phish email1" width="300" height="105" data-imageid="100709925"/> <small class="credit">IDG</small></figure><p><strong>[ Related story: <a href="http://www.cio.com/article/3167568/14-best-tech-jobs-in-america.html" target="_blank" title="14 best tech jobs in America">14 Best tech jobs in America</a> ] </strong></p><h3>5. Are you threatening me?</h3><p>"Urgent action required!" "Your account will be closed!" "Your account has been compromised!" These intimidation tactics are becoming more common than the promise of "instant riches"; taking advantage of your anxiety and concern to get you to provide your personal information. Don't hesitate to call your bank or financial institution to confirm if something just doesn't seem right.</p><p>And scammers aren't just using banks, credit cards and email providers as cover for their scams, many are using the threat of action from government agencies like the IRS and the FBI to scare unwitting targets into giving up the goods. Here's the thing: government agencies, especially, do not use email as their initial means of communication.</p><figure class="small "><img src="http://images.techhive.com/images/article/2017/02/phish-email2-100709926-small.jpeg" border="0" alt="phish email2" width="150" height="104" data-imageid="100709926"/> <small class="credit">IDG</small></figure><h3>Phishing scams continue to evolve</h3><p>This is by no means a comprehensive list. Phishing scammers are constantly evolving, and their methods are becoming more cunning and difficult to trace. New tactics include this <a href="http://fortune.com/2017/01/18/google-gmail-scam-phishing/" target="_blank" title="frighteningly effective Gmail attack, end-of-the-year open enrollment phishing scam">frighteningly effective Gmail attack, end-of-the-year</a> healthcare open enrollment scams, <a href="https://betanews.com/2017/01/06/amazon-phishing-scams/" target="_blank" title="Phishing scam: Low-priced Amazon bargains">low-priced Amazon bargains</a>, and <a href="https://nakedsecurity.sophos.com/2017/02/08/beware-the-latest-tax-season-spear-phishing-scam/" target="_blank" title="Phishing scam: tax-season attempts">tax-season attempts</a>.</p><p>So, trust your gut. If an offer seems too good to be true, it probably is. If something seems even the slightest bit "off", don't open the email or click on links.</p><p>More resources on phishing and how to protect yourself can be found at <a href="http://www.phishing.org/" target="_blank" title="Phishing.org website">Phishing.org</a>.</p>
<p class="orig">This story, "5 ways to spot a phishing email" was originally published by
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name"><a href="http://www.cio.com/" rel="nofollow" target="new">CIO</a></span></span>.</p>
<div class="end-note">
<!-- blx4 #2005 blox4.html  -->
<div id="" class="blx blxParticleendnote blxM2005  blox4_html  blxC23909">Join the Network World communities on <a href="https://www.facebook.com/NetworkWorld/" target="_blank">Facebook</a> and <a href="https://www.linkedin.com/company/network-world" target="_blank">LinkedIn</a> to comment on topics that are top of mind.</div>
</div>
</div>
<div class="apart-alt tags">
<span class="related">Related: </span>
<ul>
<li><a href="/category/security">Security</a></li>
<li><a href="/category/email">Email</a></li>
</ul>
</div>
<div class="byline vcard author end-byline">
<div class="author-info">
<p class="bio">Sharon Florentine covers IT careers, women in technology and diversity for CIO com, as well as software, agile, cloud tech, data center and security topics.
</p>
</div><!-- end .author-info -->
</div>
<!-- blx4 #1524 blox4.article.toaster  -->
<div class="article-intercept">
<a href="http://www.networkworld.com/article/3161905/windows/10-new-ui-features-coming-to-windows-10.html#tk.cross_2nww_intrcpt">
<i class="ss-icon ss-navigateright"></i><em> Must read:</em> 10 new UI features coming to Windows 10
</a>
</div>
<div id="collection-module-bottom" class="six-column item-carousel clearfix">
<div class="collection-header no-pages">
<h3>Today's top stories</h3>
<div class="carousel-nav">
<a class="prev browse left"><i class="ss-icon ss-navigateleft"></i> Previous</a>
<div class="carousel-nav-nums"></div>
<a class="next browse right">Next <i class="ss-icon ss-navigateright"></i></a>
</div>
</div>
<div class="carousel-inside-crop">
<div class="items carousel-items clearfix">
<div class="collection-item excerpt with-img">
<div class="figure-wrapper">
<figure class="well-img">
<a href="/article/3168427/windows/10-super-user-tricks-to-boost-windows-10-productivity.html"><img class="lazy small.3x2Image  imgId100702250 " data-original="http://core4.staticworld.net/images/article/2017/01/windows-tips-tricks-100702250-small.3x2.jpg" alt="windows tips tricks"/></a>
</figure>
</div>
<div class="post-cont">
<div class="title">
<span class="insider"></span>
<a href="/article/3168427/windows/10-super-user-tricks-to-boost-windows-10-productivity.html">10 super-user tricks to boost Windows 10 productivity</a>
</div>
</div>
</div>
<div class="collection-item excerpt with-img">
<div class="figure-wrapper">
<figure class="well-img">
<a href="/article/3172797/internet-of-things/fda-guides-the-way-to-medical-device-security.html"><img class="lazy small.3x2Image  imgId100709838 " data-original="http://core2.staticworld.net/images/article/2017/02/heart_monitor-100709838-small.3x2.jpg" alt="heart monitor"/></a>
</figure>
</div>
<div class="post-cont">
<div class="title">
<a href="/article/3172797/internet-of-things/fda-guides-the-way-to-medical-device-security.html">FDA 'guides' the way to medical device security</a>
</div>
</div>
</div>
<div class="collection-item excerpt with-img">
<div class="figure-wrapper">
<figure class="well-img">
<a href="/article/3170687/security/how-google-reinvented-security-and-eliminated-the-need-for-firewalls.html"><img class="lazy carousel.idgeImage  imgId100657913 " data-original="http://core3.staticworld.net/images/article/2016/04/bodium_castle_fortress-100657913-carousel.idge.jpg" alt="bodium castle fortress"/></a>
</figure>
</div>
<div class="post-cont">
<div class="title">
<span class="insider"></span>
<a href="/article/3170687/security/how-google-reinvented-security-and-eliminated-the-need-for-firewalls.html">How Google reinvented security and eliminated the need for firewalls</a>
</div>
</div>
</div>
<div class="collection-item excerpt with-img">
<div class="figure-wrapper">
<figure class="well-img">
<a href="/article/3171491/lan-wan/three-technologies-that-could-demolish-slow-internet.html"><img class="lazy small.3x2Image  imgId100709490 " data-original="http://core2.staticworld.net/images/article/2017/02/snail-rocket-fast-speed-100709490-small.3x2.jpg" alt="snail rocket fast speed"/></a>
</figure>
</div>
<div class="post-cont">
<div class="title">
<span class="insider"></span>
<a href="/article/3171491/lan-wan/three-technologies-that-could-demolish-slow-internet.html">Three technologies that could demolish slow internet</a>
</div>
</div>
</div>
<div class="collection-item excerpt with-img">
<div class="figure-wrapper">
<figure class="well-img">
<a href="/article/3172594/network-security/7-wi-fi-vulnerabilities-beyond-weak-passwords.html"><img class="lazy small.3x2Image  imgId100632431 " data-original="http://core5.staticworld.net/images/article/2015/12/thinkstockphotos-158695294-100632431-small.3x2.jpg" alt="Computer monitor with pixelated locks for security breach"/></a>
</figure>
</div>
<div class="post-cont">
<div class="title">
<span class="insider"></span>
<a href="/article/3172594/network-security/7-wi-fi-vulnerabilities-beyond-weak-passwords.html">7 Wi-Fi vulnerabilities beyond weak passwords </a>
</div>
</div>
</div>
<div class="collection-item excerpt with-img">
<div class="figure-wrapper">
<figure class="well-img">
<a href="/article/3172595/application-development/the-best-go-language-ides-and-editors.html"><img class="lazy small.3x2Image  imgId100697021 " data-original="http://core3.staticworld.net/images/article/2016/12/green_light_in_madrid-100697021-small.3x2.jpg" alt="green light in madrid go proceed traffic"/></a>
</figure>
</div>
<div class="post-cont">
<div class="title">
<span class="insider"></span>
<a href="/article/3172595/application-development/the-best-go-language-ides-and-editors.html">The best Go language IDEs and editors</a>
</div>
</div>
</div>
<div class="collection-item excerpt with-img">
<div class="figure-wrapper">
<figure class="well-img">
<a href="/article/3173044/security/5-ways-to-spot-a-phishing-email.html"><img class="lazy small.3x2Image  imgId100698478 " data-original="http://core5.staticworld.net/images/article/2016/12/11_phish-100698478-small.3x2.jpg" alt="11 phish"/></a>
</figure>
<div class="item-current">Currently reading</div>
</div>
<div class="post-cont">
<div class="title">
<a href="/article/3173044/security/5-ways-to-spot-a-phishing-email.html">5 ways to spot a phishing email</a>
</div>
</div>
</div>
</div>
</div>
</div>
<script src="/www/js/video/embedder.js?v=20170221112741"></script>
</section><!-- /.bodee -->
<div id="content-recommender" class="nolinks norewrite">
<div class="head">You Might Like</div>
<div id="rcjsload_9b336e"></div>
</div>
<script type="text/javascript">(function(){function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}ad_block_test(function(is_blocked){var widget_id=30206;if(is_blocked===true){widget_id=30281;}var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+referer+'&is_blocked='+is_blocked;rcel.async=true;var rcds=document.getElementById("rcjsload_9b336e");rcds.appendChild(rcel);});})();</script>
<section id="funnel">
<section class="popular-brand-cols">
<section class="popular-col">
<div class="promo with-eyebrow with-image">
<div class="eyebrow">Don't Miss</div>
<div class="sized-img"><a href="/article/3170687/security/how-google-reinvented-security-and-eliminated-the-need-for-firewalls.html"><img class="lazy carousel.idgeImage  imgId100657913 " data-original="http://core3.staticworld.net/images/article/2016/04/bodium_castle_fortress-100657913-carousel.idge.jpg" alt="bodium castle fortress" itemprop="image"/></a></div>
<span class="insider"></span>
<div class="hed featured"><a href="/article/3170687/security/how-google-reinvented-security-and-eliminated-the-need-for-firewalls.html">How Google reinvented security and eliminated the need for firewalls</a></div>
<p>In some ways, Google is like every other large enterprise. It had the typical defensive security...</p>
<ul>
<li class="clearfix">
<a href="/article/3171206/cisco-subnet/cisco-reserves-125-million-to-pay-for-faulty-clock-component-in-switches-routers.html"><img class="lazy small.3x2Image  imgId100709334 " data-original="http://core0.staticworld.net/images/article/2017/02/cisco-building-logo-100709334-small.3x2.jpg" alt="cisco building logo" itemprop="image"/></a>
<div class="hed"><a href="/article/3171206/cisco-subnet/cisco-reserves-125-million-to-pay-for-faulty-clock-component-in-switches-routers.html">Cisco reserves $125 million to pay for faulty clock component in switches,</a></div>
</li>
<li class="clearfix">
<a href="/article/3170065/router/juniper-facing-fatal-clock-flaw-that-impacts-cisco-routers-switches.html"><img class="lazy small.3x2Image  imgId100706729 " data-original="http://core5.staticworld.net/images/article/2017/01/juniper-100706729-small.3x2.jpg" alt="juniper" itemprop="image"/></a>
<div class="hed"><a href="/article/3170065/router/juniper-facing-fatal-clock-flaw-that-impacts-cisco-routers-switches.html">Juniper facing fatal clock flaw that impacts Cisco routers, switches</a></div>
</li>
</ul>
</div><!-- /.promo -->
<div class="promo newsletter with-eyebrow">
<!-- blx4 #882 blox4.html  -->
<div class="eyebrow">Newsletters</div> <div class="hed">Sign up and receive the latest news, reviews and trends on your favorite technology topics.</div> <p>Get our Daily News newsletter</p> <form action="/newsletters/signup.html" method="post"> <input type="email" name="email" placeholder="Enter your email address"> <button class="btn" type="submit">Go</button> </form>
</div><!--  ./promo newsletter -->
<div class="promo with-image">
<div class="sized-img"><a href="/article/3168763/security/university-attacked-by-its-own-vending-machines-smart-light-bulbs-and-5-000-iot-devices.html"><img class="lazy medium.3x2Image  imgId100708561 " data-original="http://core2.staticworld.net/images/article/2017/02/iot-network-100708561-medium.3x2.jpg" alt="iot network" itemprop="image"/></a></div>
<div class="hed"><a href="/article/3168763/security/university-attacked-by-its-own-vending-machines-smart-light-bulbs-and-5-000-iot-devices.html">University attacked by its own vending machines, smart light bulbs &amp; 5,000 IoT</a></div>
<p>The university's hijacked vending machines and 5,000 other IoT devices were making seafood-related DNS...</p>
</div>
<div class="promo with-image">
<div class="sized-img"><a href="/article/3156029/computers/why-you-shouldnt-trust-geek-squad-ever-again.html"><img class="lazy medium.3x2Image  imgId100703109 " data-original="http://core5.staticworld.net/images/article/2017/01/geek-squad-car-100703109-medium.3x2.jpg" alt="best buy geek squad car" itemprop="image"/></a></div>
<div class="hed"><a href="/article/3156029/computers/why-you-shouldnt-trust-geek-squad-ever-again.html">Why you shouldn&#039;t trust Geek Squad ever again</a></div>
<p>The U.S. government reportedly pays Geek Squad technicians to dig through your PC for files to give to...</p>
</div>
</section>
<section class="brand-col">
<div class="ad">
<div class="lazyload_ad">
<code type="text/javascript">
<!--
				IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
				document.write('<div class="ad-container" id="' + IDG.GPT.getIMUSlotName() + '">'); 
				IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["topimu"], false);
				document.write('</div>');
				$('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
				if (Object.keys(IDG.GPT.companions).length > 0) {
					IDG.GPT.refreshAd(IDG.GPT.getIMUSlotName());
				}
			//-->
</code>
</div>
</div>
<div class="promo list" data-placement-id="">
<div class="eyebrow">
Resources
</div>
<ul>
<li>
<div class="item-eyebrow"></div>
<div class="title">
<a href="http://resources.networkworld.com/ccd/assets/130925/detail">6 Considerations for Evaluating Hyperconverged Infrastructure</a>
</div>
</li>
<li>
<div class="item-eyebrow"></div>
<div class="title">
<a href="http://resources.networkworld.com/ccd/assets/130910/detail">Best Practices For Securing And Empowering A Mobile Workforce</a>
</div>
</li>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.networkworld.com/ccd/assets/130880/detail"><img class="lazy smallImage  imgId100709249 " data-original="http://core3.staticworld.net/images/idge/imported/imageapi/2017/02/15/21/ast-0178666_calculate_how_flash_makes_operational_sense-100709249-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow"></div>
<div class="title">
<a href="http://resources.networkworld.com/ccd/assets/130880/detail">Calculate How Flash Makes Operational Sense</a>
</div>
</li>
<li>
<div class="item-eyebrow"></div>
<div class="title">
<a href="http://resources.networkworld.com/ccd/assets/127968/detail">Customer focused Capture &amp; Case Management in the Cloud</a>
</div>
</li>
<li>
<div class="item-eyebrow"></div>
<div class="title">
<a href="http://resources.networkworld.com/ccd/assets/130934/detail">Demystifying Hyperconverged Infrastructure for SMBs</a>
</div>
</li>
</ul>
<form action="/resources/search" method="get">
<input type="text" name="query" placeholder="Search Resources" class="searchbox-input-class">
<!--  add additional dto options here -->
<input type="hidden" name="rid" value="2"/>
<input type="hidden" name="chld" value="true"/>
<button class="btn" type="submit">Go</button>
</form>
</div>
</section>
</section>
<section class="featured-col">
<!-- blx4 #806 blox4.simple  -->
<div class="promo with-eyebrow with-image">
<div class="eyebrow">Top Stories</div>
<div class="sized-img"><a href="/article/3172590/ios/iphone-8-rumor-rollup-thrown-for-a-curve-glass-crack-clues-3d-sensing.html"><img class="lazy medium.idgeImage  imgId100677553 " data-original="http://core4.staticworld.net/images/article/2016/08/rumors-100677553-medium.idge.jpg" alt="rumors" itemprop="image"/></a></div>
<div class="hed featured"><a href="/article/3172590/ios/iphone-8-rumor-rollup-thrown-for-a-curve-glass-crack-clues-3d-sensing.html">iPhone 8 Rumor Rollup: thrown for a curve, glass crack clues &amp; 3D sensing</a></div>
<p>iPhone 8 rumors can become a snooze when they focus too much on the inside of Apple’s anticipated next...</p>
</div>
<div class="promo with-image">
<div class="sized-img">
<a href="/article/3168056/security/how-san-diego-fights-off-500000-cyberattacks-a-day.html"><img class="lazy medium.3x2Image  imgId100708179 " data-original="http://core4.staticworld.net/images/article/2017/02/gary-hayslip-san-diego-1-100708179-medium.3x2.jpg" alt="gary hayslip san diego 1" itemprop="image"/></a>
</div>
<span class="insider"></span>
<div class="hed">
<a href="/article/3168056/security/how-san-diego-fights-off-500000-cyberattacks-a-day.html">How San Diego fights off 500,000 cyberattacks a day</a>
</div>
<p>Learn how the San Diego’s security team is eliminating blind spots, prioritizing threats, and reducing...</p>
</div>
<div class="promo with-image">
<div class="sized-img">
<a href="/article/3159683/security/how-to-keep-branch-offices-as-secure-as-corporate-hq.html"><img class="lazy medium.3x2Image  imgId100704975 " data-original="http://core5.staticworld.net/images/article/2017/01/01_branches-100704975-medium.3x2.jpg" alt="01 branches" itemprop="image"/></a>
</div>
<div class="hed">
<a href="/article/3159683/security/how-to-keep-branch-offices-as-secure-as-corporate-hq.html">How to keep branch offices as secure as corporate HQ</a>
</div>
<p>Satellite worksites can cause big headaches for tech pros tasked with keeping company assets secure. We...</p>
</div>
<div class="promo with-image">
<div class="sized-img">
<a href="/video/74455/how-blockchain-can-help-drive-cybersecurity"/>
</div>
<div class="hed">
<a href="/video/74455/how-blockchain-can-help-drive-cybersecurity">How blockchain can help drive cybersecurity</a>
</div>
<p>At RSA 2017, security expert Konstantin Karagiannis (CTO at BT North America) gives Network World an...</p>
</div>
</section>
</section>
<div class="lazyload_ad">
<code type="text/javascript">
<!--
			document.write('<div id="ciu" class=" ad-container">');
			IDG.GPT.addDisplayedAd("ciu", "true");
			IDG.GPT.addLazyloadedAd("ciu", "true");
			document.write('</div>');
			
				
				
					$('#ciu').responsiveAd({screenSize:'971 1115', scriptTags: []});
				
			
			if (Object.keys(IDG.GPT.companions).length > 0) {
				IDG.GPT.refreshAd('ciu');
			}
			//-->
</code>
</div>
<section id="resources-sponsored-links">
<section class="sponsored-links">
<div class="head">Sponsored Links</div>
<ul class="first">
<li>
<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=954574976&iu=/8456/IDG.US_E_NetworkWorld.com" onclick="moduleTrack('Sponsored Links','resources-sponsored-links component')">
INSTANTLY dtSearch® TERABYTES OF FILE+EMAIL+DB+WEB DATA; reviews/evals
</a>
</li>
</ul><ul>
<li>
<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=974999216&iu=/8456/IDG.US_E_NetworkWorld.com" onclick="moduleTrack('Sponsored Links','resources-sponsored-links component')">
Shifting threats require a practical approach to security operations. 
</a>
</li>
</ul>
</section>
</section>
</article>
</section><!-- /role=main -->
</div><!-- /#page-wrapper -->
<footer>
<section class="brand" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.networkworld.com">
<a href="/"><span class="logo">Network World</span></a>
<span class="tagline"> </span>
<span class="follow">
<label>Follow us</label>
<ul>
<li><a href="https://twitter.com/networkworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
<li><a href="http://www.linkedin.com/company/network-world" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
<li><a href="http://www.facebook.com/#!/pages/Network-World/40168412104" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>
<li><a href="https://plus.google.com/+networkworld/posts" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>
<li><a href="/about/rss/" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
</ul>
</span>
</section>
<section class="topics">
<nav id="ft1">
<ul>
<li><a href="/category/software/">Applications</a>
</li>
<li><a href="/category/careers/">Careers</a>
</li>
<li><a href="/category/cloud-computing/">Cloud Computing</a>
</li>
<li><a href="/category/data-center/">Data Center</a>
</li>
<li><a href="/category/home-tech/">Home Tech</a>
</li>
<li><a href="/category/infrastructure/">Infrastructure Management</a>
</li>
<li><a href="/category/lan-wan/">LAN &amp; WAN</a>
</li>
<li><a href="/category/mobile-wireless/">Mobile &amp; Wireless</a>
</li>
<li class="selected"><a href="/category/security/" class="active">Security</a>
</li>
<li><a href="/category/small-business/">Small Business</a>
</li>
<li><a href="/category/software-defined-networking/">Software-Defined Networking/NFV</a>
</li>
<li><a href="/category/uc-voip/">Unified Communications/VoIP</a>
</li>
<li><a href="/category/tech-debates/">Tech Debates</a>
</li>
<li><a href="/category/tech-primers/">Tech Primers</a>
</li>
<li><a href="/category/cisco-subnet/">Cisco Subnet</a>
</li>
<li><a href="/category/microsoft-subnet/">Microsoft Subnet</a>
</li>
<li><a href="/category/opensource-subnet/">Open Source Subnet</a>
</li>
</ul>
</nav>
<nav id="ft2">
<ul>
<li><a href="/feature">Features</a></li>
<li><a href="/news">News</a></li>
<li><a href="/blogs">Blogs</a></li>
<li><a href="/resources">Resources</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">Network World Events</a></li>
</ul>
</nav>
</section>
<section class="about">
<div class="wrapper">
<nav class="tertiary" id="ft3">
<ul>
<li><a href="/about/about.html">About Us</a>
<li><a href="/about/contactus.html">Contact</a>
<li><a href="/about/privacy.html">Privacy Policy</a>
<li><a href="http://www.idgenterprise.com/reach/networkworld/" target="_blank" rel="nofollow">Advertising</a>
<li><a href="http://careers.idg.com/" target="_blank" rel="nofollow">Careers at IDG</a>
<li><a href="/about/sitemap.html">Site Map</a>
<li><a href="/about/adchoices.html">Ad Choices</a>
<li><a href="/about/affiliates.html">E-commerce Affiliate Relationships</a>
</ul>
</nav>
</div>
</section>
<section class="copyright">
<div class="wrapper">
<p><a href="/about/copyright.html">Copyright</a> &copy; 2017 IDG Communications, Inc.</p>
<div class="network">
<div id="network-selector">
<div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
<ul>
<li><a href="http://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
<li><a href="http://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
<li><a href="http://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
<li><a href="http://www.greenbot.com" target="_blank" rel="nofollow">Greenbot</a></li>
<li><a href="http://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
<li><a href="http://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
<li><a href="http://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
<li><a href="http://www.idgknowledgehub.com" target="_blank" rel="nofollow">IDG Knowledge Hub</a></li>
<li><a href="http://www.idgtechnetwork.com" target="_blank" rel="nofollow">IDG TechNetwork</a></li>
<li><a href="http://www.idg.tv" target="_blank" rel="nofollow">IDG.TV</a></li>
<li><a href="http://www.idgventures.com" target="_blank" rel="nofollow">IDG Ventures</a></li>
<li><a href="http://www.infoworld.com" target="_blank" rel="nofollow">Infoworld</a></li>
<li><a href="http://www.itnews.com" target="_blank" rel="nofollow">IT News</a></li>
<li><a href="http://www.itwhitepapers.com" target="_blank" rel="nofollow">ITwhitepapers</a></li>
<li><a href="http://www.itworld.com" target="_blank" rel="nofollow">ITworld</a></li>
<li><a href="http://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
<li><a href="http://www.linuxworld.com" target="_blank" rel="nofollow">LinuxWorld</a></li>
<li><a href="http://www.macworld.com" target="_blank" rel="nofollow">Macworld</a></li>
<li><a href="http://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
<li><a href="http://www.pcworld.com" target="_blank" rel="nofollow">PC World</a></li>
<li><a href="http://www.techconnect.com" target="_blank" rel="nofollow">TechConnect</a></li>
<li><a href="http://www.techhive.com" target="_blank" rel="nofollow">TechHive</a></li>
</ul>
</div><!-- /#network-selector -->
</div><!-- /.network -->
</div><!-- /.wrapper -->
</section>
</footer>
<script src="/www/js/analytics/mouse_down.js?v=20170221112741"></script>
<script src="/www/js/jquery/jquery-ui.js?v=20170221112741"></script>
<script src="/www/js/jquery/jquery.dfp.min.js?v=20170221112741"></script>
<script src="/www.idge/js/FTScroller_plugins.js?v=20170221112741"></script>
<script src="/www.idge/js/mule/shortstack_nav.js?v=20170221112741"></script>
<script src="/www.idge/js/jquery/jt-scrollable.min.js?v=20170221112741"></script>
<div id="mobilewelcomead" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("mobilewelcomead","true");$('#mobilewelcomead').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: mobilewelcomead - [971 1115]");</script>
<script src="/www/js/analytics/tracking.js?v=20170221112741"></script>
<script src="/www/js/autocomplete.js?v=20170221112741"></script>
<script type="text/javascript">$(document).ready(function(){var listItems=$('#scrollable ul li');var listWidth=0;for(var i=0;i<listItems.length;i++){listWidth=listWidth+$(listItems[i]).outerWidth();}$('#scrollable ul').width(listWidth+100);var trackPointerEvents=window.navigator.msPointerEnabled;if(!trackPointerEvents){var scroller=new FTScroller(document.getElementById('scrollable'),{scrollingY:false,bouncing:false,updateOnWindowResize:true,scrollbars:false});}});</script>
<script src="/www.idge/js/social_sidecar.js?v=20170221112741"></script>
<script src="/www/js/carousel-extend.js?v=20170221112741"></script>
<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js?v=20170221112741"></script>
<script src="/www.idge/js/article.js?v=20170221112741"></script>
<script src="/www/js/prettify.js?v=20170221112741"></script>
<script src="/www.idge/js/jquery/responsive-tables.js?v=20170221112741"></script>
<script src="/www.idge/js/jquery/jquery.tablesorter.min.js?v=20170221112741"></script>
<script>$(document).ready(function(){$("table.tablesorter").tablesorter({widgets:['zebra']});$("table.tablesorter tbody tr").hover(function(){$(this).toggleClass("selected");});$("table.tablesorter thead tr th").each(function(){if($(this).find('.ss-icon').length<1){$(this).append('<i class="ss-icon"></i>');}});});</script>
<script src="/www/js/jquery/jquery.lazyload.min.js?v=20170221112741"></script>
<script src="/www.idge/js/global.js?v=20170221112741"></script>
<script src="/www/js/webfonts/ss-social.js?v=20170221112741"></script>
<script src="/www/js/webfonts/ss-standard.js?v=20170221112741"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
<!-- CryptoJS -->
<script src="/www/js/utils/md5.js"></script>
<script type="text/javascript" src="/www/js/analytics/idg_bk_coreapi.js?v=20170221112741"></script>
<script type="text/javascript">bk_allow_multiple_calls=true;var blueKaiId=14351;var blueKaiPort=10;var brandCode="nww";var regUrl="http://regdev.idge.int/api/"
var daysToRefresh=30;var bk_debug_log=false;regUrl="http://reg.idgenterprise.com/api/";daysToRefresh=30;if(typeof(s)!='undefined'){bk_addPageCtx("pageType",(typeof(s.pageType)!='undefined')?s.pageType:'');}bk_addPageCtx("cmscatids","[2206,3369]");bk_addPageCtx("cmpy","[]");bk_addPageCtx('tid','6');bk_addPageCtx("purchaseintent","notapplicable");params=getUrlParams('phint');if(Object.keys(params).length>0){bk_addPageCtx("idg_eid",params['idg_eid']);bk_addPageCtx("newt",params['newt']);bk_addPageCtx("isnl","1");}try{IDG.bkCoreApi.start();}catch(e){bk_doJSTag(blueKaiId,blueKaiPort);if(window.console&&window.console.log){window.console.log("Error Occured While Processing Profile Siubmission")}}$('article, #slideshowCarousel').on('click','.product-list-price, .btn-amazon, .productLink',function(e){var $linkEl=$(e.target);var po=$linkEl.data('po');if($.inArray(po,['amazon','vendor','other'])>=0){if(po=='amazon'){var prCat=$linkEl.data('bkc');if(typeof prCat!='undefined'){bk_addPageCtx('event','AmazonClick'+prCat);}bk_addPageCtx('event','AmazonClickSecurity');bk_addPageCtx('event','AmazonClickEmail');}var prMfr=$linkEl.data('bkmfr');if(typeof prMfr!='undefined'){bk_addPageCtx('event','eCommerceMFR'+prMfr);}var prVndr=$linkEl.data('bkvndr');if(typeof prVndr!='undefined'){bk_addPageCtx('event','eCommerceClickVendor'+prVndr);}bk_doJSTag(34202,1);}});</script>
<!-- End BlueKai Tag -->
<!-- Begin welcome ad overlay - gpt-overlay position  -->
<div id="superadunit" class="hidden">
<div class="ad">
<a href="javascript:unhide('superadunit');" id="superstitial-text">This ad will close in 20 seconds. Continue to site &raquo;</a>
<div id="gpt-overlay" class=" ad-container">
<script type="text/javascript">IDG.GPT.addDisplayedAd("gpt-overlay","true");IDG.GPT.displayGoogleTagSlot('gpt-overlay');</script>
</div>
</div>
</div>
<!--  End welcome ad overlay - gpt-overlay position -->
<div id="catfish" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("catfish","true");$('#catfish').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: catfish - [971 1115]");</script>
<!--  Begin gpt-skin/gpt-pin/inread -->
<div id="gpt-skin" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("gpt-skin","true");IDG.GPT.displayGoogleTagSlot('gpt-skin');</script>
<!--  End gpt-skin/gpt-pin/inread -->
<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js?v=20170221112741"></script>
<script type="text/javascript">$("div.lazyload_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});</script>
<script type='text/javascript' src="/www/js/story-nav.js?v=20170221112741"></script><script type='text/javascript'>g_arrModules['']=true;g_arrModules['Article Detail:Top:Breadcrumb']=true;g_arrModules['Article Detail:Social Sharing Vertical']=true;$(document).ready(function(){var topper=20;if($('body').hasClass('macworld')||$('body').hasClass('pcworld')||$('body').hasClass('techhive')){topper=0;}$(window).resize(function(){var modTocFixBegin=$("#drr-container.cat").offset().top-topper;var modTocFixEnd=$(".six-column").offset().top;var modTocStartOffsetTop=5;doProductToc(true,false,modTocFixBegin,modTocFixEnd,modTocStartOffsetTop);}).resize();});g_arrModules['']=true;g_arrModules['']=true;$(document).ready(function(){$("#collection-module-bottom .carousel-inside-crop").scrollableGroups({'size':6,'item':".excerpt"});var collectionCarousel=$("#collection-module-bottom .carousel-inside-crop").scrollable({keyboard:false,touch:false}).navigator({navi:"#collection-module-bottom .carousel-nav-nums",indexed:true});if($("#collection-module-bottom .carousel-items > div").length>1){$("#collection-module-bottom .collection-header").removeClass("no-pages");}$("#collection-module-bottom").resizeCarousel();$(window).resize(function(){$("#collection-module-bottom").resizeCarousel();});var collectionBottomCarousel=$("#collection-module-bottom .carousel-inside-crop").data("scrollable");collectionBottomCarousel.onSeek(function(){$(window).scroll();});});g_arrModules['Article Detail:Funnel:Popular Articles']=true;g_arrModules['']=true;g_arrModules['Article Detail:Funnel:Sponsored Blog Posts']=true;g_arrModules['Article Detail:Funnel:Module Resources']=true;g_arrModules['Article Detail:Funnel:Homepage Top Story']=true;g_arrModules['Article Detail:Funnel:Funnel Crawl']=true;$('#resources-sponsored-links').addClass('show');</script>
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308",c3:"",c5:"Security",c6:"Article: Feature",c15:"3173044"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<script language="JavaScript" type="text/javascript">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</script>
<!-- SiteCatalyst code version: H.26.2.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="/www.idge/js/analytics/s_code.js?v=20170221112741"></script>
<script language="JavaScript" type="text/javascript" id="omniVars">g_sOmnitureReportSuite=typeof g_sOmnitureReportSuite!='undefined'&&g_sOmnitureReportSuite?g_sOmnitureReportSuite:"idgnetworkworldprod";s.pageName="CIO:article:feature:Security:3173044:5 ways to spot a phishing email";s.pageType="";if(typeof omnitureChannel!='undefined'){s.channel=omnitureChannel;}s.prop1="source:cio";s.eVar1="D=c1";s.prop2="content type:feature";s.eVar2="D=c2";s.prop3="display type:article:feature";s.eVar3="D=c3";s.prop4="0 days";s.eVar4="D=c4";s.prop6="";s.prop7="";s.eVar7="D=c7";s.prop9="category:security";s.eVar9="D=c9";s.prop11="published:22-Feb-17";s.eVar11="D=c11";s.prop12="aid:3173044";s.eVar12="D=c12";s.prop13="";s.eVar13="D=c13";s.prop14="author:sharon florentine";s.eVar14="D=c14";s.prop15="page number:1";s.eVar15="D=c15";s.prop17="uri:/article/3173044/security/5-ways-to-spot-a-phishing-email.html";s.eVar17="D=c17";s.prop18="";s.eVar18="D=c18";s.prop24=getLoginStatusForOmniture();s.eVar24="D=c24";s.prop28=getTrackingToken('tk')?"tokens:"+getTrackingToken('tk'):"";s.eVar28="D=c28";s.prop37="rpn:nww:feature:cio:article:feature:security:3173044:5 ways to spot a phishing email";s.eVar37="D=c37";s.prop39="";s.eVar39="D=c39";s.prop40="";try{s.prop41=IDG.GPT.getDisplayedAds(',')+','+IDG.GPT.getOtherAds(',');s.prop42=IDG.GPT.getModules(',');s.eVar42="D=c42";}catch(e){console.log("error in setting omniture vars: "+e);}s.prop53="2206";s.eVar53="D=c53";s.prop54="security,email";s.eVar30="D=c54";s.eVar33=s.prop55="2206,3369";s.eVar33="D=c55";s.prop56="";s.eVar40="D=c56";s.prop61="";s.eVar10="D=c61";s.prop63="notapplicable";s.prop74="security";s.eVar58="D=c74";s.prop75="security";s.eVar60="D=c75";s.prop58="security:security";s.eVar59="D=c58";var sModules='';for(var i in g_arrModules){if(g_arrModules[i]&&i!=''){sModules+=i+',';}}sModules=sModules.replace(/,$/,'');s.prop42=sModules;s.eVar42="D=c42";s.events="";s.events=s.apl(s.events,'event33',',');s.eVar41="22-Feb-17";s.list3=s.prop42+","+s.eVar42;for(var p in s){if(s[p]&&p.match(/^(prop|ceVar)\d+$/)){s[p]=s[p].toLowerCase();}}s.campaign=getTrackingToken('tk')?"tokens:"+getTrackingToken('tk'):"";var s_code=s.t();if(s_code)document.write(s_code)</script>
<script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script><noscript><img src="http://idgenterprise.d1.sc.omtrdc.net/b/ss/idgnetworkworldprod/1/H.25--NS/0" height="1" width="1" border="0" alt=""/></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.26.2. -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="networkworld.com"></span>
</div>
<script>(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e);})("script","parsely",document);</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">$thm.logPlEvent({"b":"nww","e":"view","t":"article","id":"3173044"});</script>
<div id="loginModal"></div>
<div id="logoffModal"></div>
<script type="text/javascript">(function(){function loadHorizon(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=location.protocol+'//ak.sail-horizon.com/horizon/v1.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}loadHorizon();var oldOnLoad=window.onload;window.onload=function(){if(typeof oldOnLoad==='function'){oldOnLoad();}Sailthru.setup({domain:'horizon.networkworld.com',useStoredTags:false});};if(console!=undefined){console.log('SAIL-23 fired Horizon');}})();</script>
</body>
</html>