












	
	
		
	
		
	
	
	
	


<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	
	











<head>
	<link rel="alternate" hreflang="en" href="https://www.networkworld.com/article/3509975/5g-is-poised-to-transform-manufacturing.html" />
	
	
	
	<!-- metas -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />		
	<title>5G is poised to transform manufacturing | Network World</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	
	<script>
	function getQueryVariable(variable) {
		var query = window.location.search.substring(1);
		var vars = query.split("&");
		for (var i=0;i<vars.length;i++) {
			var pair = vars[i].split("=");
			if(pair[0] == variable){return pair[1];}
		}
		return(false);
	}
	</script>
	
	<script>
	// Include CSS file for insider modal - used in insider_reg_api.js
	function addCSS(filename){
		 var headerTag = document.querySelector("header#banner");
		 var styleTag = document.createElement('link');
		 styleTag.href = filename;
		 styleTag.className = "oc-modal";
		 styleTag.type = 'text/css';
		 styleTag.rel = 'stylesheet';
		 headerTag.parentNode.insertBefore(styleTag, headerTag);
	}
	</script>
		
	<!-- ad-related js -->
	<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
	
	<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
	
	
	
	<script type="text/javascript" src="/www/js/apollo-locales.js?v=20191220102848"></script>
	
	
	











<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.blueconic = consent.blueconic || {};
consent.blueconic.queue = consent.blueconic.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];

var dataLayer = window.dataLayer = window.dataLayer || [];
</script>






<style type="text/css">
#sp_privacy_manager_container {
	z-index: 10000000 !important;
}
</style>

<script> 											
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME'd messaging subdomain		
window._sp_.config.mms_domain = 'cmp.networkworld.com' ; 
//window._sp_.config.mms_domain = 'mms.sp-prod.net' ; 

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>

<script src="/www/js/messaging.js?v=dec2019update"></script>


<script type="text/javascript">(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();</script>
<script>
        window._sp_ccpa = {
            config: {
                mmsDomain: "https://cmp.networkworld.com",
                ccpaOrigin: "https://ccpa-service.sp-prod.net",
                accountId: "146",
                getDnsMsgMms: true,
                alwaysDisplayDns: false,
            }
        }
</script>
<script src="https://ccpa.sp-prod.net/ccpa.js"></script>

<script>
__cmp('getConsentData',null,function(e){
	
	consent.isEU = e.gdprApplies;
	if (!consent.isEU) {
		
		
		consent.personalization=false;
		
		__uspapi('getUSPData', 1, (uspData, success) => {
			if(success) {
				try {
					console.log('uspapi success: ', uspData);
					var uspDataString = uspData.uspString;
					var uspDataArray = [];
					uspDataArray = uspDataString.split("");
					if (typeof uspDataArray[2] !== "undefined" && uspDataArray[2] !== "Y") {
						console.log('User has not opted in to CCPA - run everything');
						consent.personalization=true;
						$(window).trigger("runConsent", [consent.socmedia.queue]);
						$(window).trigger("runConsent", [consent.blueconic.queue]);
					}
		
					$(window).trigger("runConsent", [consent.adsel.queue]);
				}
				catch(e) {
					console.log('error with uspData retrieval: ', e);
				}
				
			} else {
				console.log('uspapi fail: ', uspData);
			}
			
		});	
		
		$(window).trigger("runConsent", [consent.contentsel.queue]);
		$(window).trigger("runConsent", [consent.digitalelement.queue]);
		$(window).trigger("runConsent", [consent.ads.queue]);
		$(window).trigger("runConsent", [consent.infostorage.queue]);
		
	
		dataLayer.push({
			'event': 'consentKnown' 
		});
		bindReshowCmp();
	}
	else if (e.consentData !== null && e.consentData !== "") { // else if.. visitor is from EU and consent is known...
		getConsentInfo();
		bindReshowCmp();
	}
	else { //else consent is not known
	    bindReshowCmp();
	}
});

function getConsentInfo() {
	
	__cmp('getVendorConsents',[],function (e) {
		
		consent.purposes.standard = Object.keys(e.purposeConsents);
		consent.vendors.standard = Object.keys(e.vendorConsents);
		
		consent.personalization = consent.purposes.standard.includes("2");
		
		
		
		
		
		
		
		if (consent.purposes.standard.includes("1")) { // if information storage consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.infostorage.queue]);
		}
		if (consent.purposes.standard.includes("3")) { // if ad selection consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.adsel.queue]);
		}
		if (consent.purposes.standard.includes("4")) { // if content selection consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.contentsel.queue]);
		}
		//special case for blueconic
		if (consent.purposes.standard.includes("1") && consent.purposes.standard.includes("2") && consent.purposes.standard.includes("3") && consent.purposes.standard.includes("4") && consent.purposes.standard.includes("5")) {
			
			$(window).trigger("runConsent", [consent.blueconic.queue]);
		}
		
		//special case for Digital Element
		if (consent.purposes.standard.includes("2") && consent.purposes.standard.includes("3") && consent.purposes.standard.includes("4") && consent.purposes.standard.includes("5")) {
			
			$(window).trigger("runConsent", [consent.digitalelement.queue]);
		}
	});

	__cmp('getCustomVendorConsents',[],function (e) { 
		
		consent.purposes.custom = [];
		e.consentedPurposes.forEach(function(item, index) {
			consent.purposes.custom.push(item.name);
		});
		
		consent.vendors.custom = [];
		e.consentedVendors.forEach(function(item, index) {
			consent.vendors.custom.push(item.name);
		});
		
		
		
		if (consent.purposes.custom.includes("Social Media Consents")) { // if social media consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.socmedia.queue]);
		}
		
		
		if (consent.vendors.custom.includes("Google Ad Manager")) {
			
			$(window).trigger("runConsent", [consent.ads.queue]);
		}
		
	});
	
	dataLayer.push({
		'event': 'consentKnown' 
	});
}

var idgCMPSourcepointCallback = function(){
	if (consent.isEU) {		
		getConsentInfo();
	}
}

$(window).on("runConsent", function(event, queueToRun) {
		watchConsentQueue(queueToRun)
});

function runQueue(queue){
	for (var x=0;x<queue.length;x++) {
		var nextFn = queue.shift();
		nextFn();
		
	}	
}

function watchConsentQueue(queue){
	setInterval(function() { runQueue(queue); },500);
}
function bindReshowCmp() {
	var url = document.location.pathname;
	if (url.indexOf("/about/member-preferences") > -1) {
		$(document).ready(function() {
			$(".cmpSettings").show();
			$(".reshowLink").on("click", function(e) {
				e.preventDefault();
				window._sp_.privacyManager.loadPrivacyManagerModal(3922, '5cd195e5f9f3332a80a0e25f');
			});
		});
	}
}
</script>




	
	
		











<script>
consent.blueconic.queue.push(function(){
	var bcscript = document.createElement("script");
	bcscript.async = true;
	bcscript.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
    var node=document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(bcscript, node);
});
</script>
	
	
	
		










<script>
// this javascript is for retrieving locale-specific ad units for DFP - see mapping in apollo-locales.js
// getting locale and editions for the site the reader is viewing
let brandAbbrev = "nww";
let brandConfigBrandId = "512";
//let myLocale = getLocale(); // getting locale on page load from URL, IP, geolocation - this will always be something. If 0, it's the global/default/core view.
let countryCode = "";
let getSlugFromId = getApolloLocaleIdMap();
let getIdFromSlug = getApolloLocaleSlugMap();

// if selectedLocale cookie exists, get locale
if (typeof getSelectedLocale() !== 'undefined'  && getSelectedLocale() === getLocale()) { // get locale from cookie if available otherwise, use another locale source (from geolocation, url slug, etc.)
 	countryCode = getSlugFromId[getSelectedLocale()];
} else {
	countryCode = getSlugFromId[getLocale()];
}
//console.log("+++ 1) in locales.editions.jsp - COUNTRY CODE IS DEFINED AS: "+countryCode+"+++");
// if countryCode is empty string at this point, it means localeId = 0 which is global (default/core)...
if (countryCode == "") {
	countryCode = "us"; // country code for default global is currently US
}
//console.log("====INSIDE locales-editions.jsp - getSelectedLocale() = " + getSelectedLocale() + " and getLocale() = " + getLocale() + " and countryCode = " + countryCode);
//US social media accounts are the default if locale cannot be determined
var twitterUrl = "https://twitter.com/networkworld";
var linkedInUrl = "http://www.linkedin.com/company/network-world";
var facebookUrl = "https://www.facebook.com/NetworkWorld/";
var youTubeUrl = "";
var twitterHandle = "networkworld";

if (countryCode === 'asean') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'middle-east') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'uk') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'in') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
	youTubeUrl = "";
}
if (countryCode === 'africa') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
	youTubeUrl = "";
}
if (countryCode === 'au') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'nz') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}

//US business unit is the default if locale cannot be determined
var busUnit = "";
//cookie policy page
var localeEdition = "";
var busUnitAddress = "";
if (countryCode === 'asean') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'middle-east') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'uk') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'in') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'africa') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'au') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'nz') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
</script>

	
	
	<script src="/www/js/init_device.js"></script>
	
	

	

	
		
			















	<script async="async" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>




	<script async src="//js-sec.indexww.com/ht/p/183980-36733216641621.js"></script>

	
<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20191220102848"></script>



<script type="text/javascript">
	if (adLayer==null || adLayer=='undefined') {
		var adLayer=[];
	}
	
		
			adLayer["itemType"]="article";
		
		
	
</script>
	
<script type="text/javascript">
	// Set up ad related variables
	try {
		IDG.GPT.unitName = "/8456/IDG.US_E_NetworkWorld.com";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}

	try {
		IDG.GPT.unitName = IDG.GPT.unitName + "/" + "networking_section";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	// global variables
	var global_ShowSuper = true;
	var global_ShowHero = false;
	
	//XFP global targeting, more targeting thm_pre
	var url = window.location.href;
	if(url.indexOf("?")>1){
		url=url.split('?')[0];
	}
	

	try {
		IDG.GPT.addTarget("URL", encodeURIComponent(url));
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	try {IDG.GPT.addTarget("zone", 'article/5g');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("channel", 'networking,mobile');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("articleId", '3509975');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("type", 'analysis');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("typeId", '9');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("manufacturer", 'hp');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("templateType", 'article-default');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	
	try {IDG.GPT.addTarget("categoryIds", ['4563','3498','3028']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("categorySlugs", ['5g','networking','mobile']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {IDG.GPT.addTarget("goldenIds", ['545','441','931']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {
		if (null != IDG.GPT.getQsVal("env")) {		
			IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
		}
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	
	
		try {
			IDG.GPT.addTarget("author", 'Maria Korolov');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		

	try {
		IDG.GPT.addTarget("page_type", '');
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	

	
	
	
	
		try {
			IDG.GPT.addTarget("insiderContent", 'false');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
	
</script>



<script type="text/javascript">
	
	
	
	
		
		
		
		
		
		
		
		
	
	
	
	
</script>
  
<script src="/www.idge/js/thm_pre.js?v=20191220102848"></script>


	
	
		<script>
		// IDGMPM-16419 - moved out of adsel queue for IDGMPM-16933
		googletag.cmd.push(function() {
		  if (googletag.pubads().getTargeting('permutive').length == 0) {
		    var kvs = localStorage.getItem('_pdfps');
		    googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		    console.log('ad targeting permutive kvs: ', kvs);
		  }
		});
		</script>
	

<script type="text/javascript" src="/www/js/ads/gpt_starter.js?1234"></script>
	<script>
		loadGPT();
	</script>

	
		<script type="text/javascript" src="/www/js/ads/ias_gpt_launcher.js?v=20191220102848"></script>
	

	



		
		
	
	
	
		
				
		
		
		
	

	<link rel="canonical" href="https://www.networkworld.com/article/3509975/5g-is-poised-to-transform-manufacturing.html" />
	
	
		
	

	<meta itemprop="url" content="https://www.networkworld.com/article/3509975/5g-is-poised-to-transform-manufacturing.html" />
	<meta name="description" content="5G wireless holds much promise for manufacturing facilities, largely for its speed and low latency, so a few early adopters are buying into the technology, but it’s pervasive use in factories is still years off.

" />
	
		
			<meta name="DC.date.issued" content="2020-01-01T21:00-05:00" />
			<meta name="date" content="2020-01-01" />
			
		
		
		
		
	
	
	<link rel="amphtml" href="https://www.networkworld.com/article/3509975/5g-is-poised-to-transform-manufacturing.amp.html" />
	
		
		
		
			
			
				
			
			
			
		
	
	
		
		
			<meta property="og:title" content="5G is poised to transform manufacturing">
		
	
	<meta property="og:description" content="5G wireless holds much promise for manufacturing facilities, largely for its speed and low latency, so a few early adopters are buying into the technology, but it’s pervasive use in factories is still years off.

">	
	
	
		
			<meta property="og:image" content="https://images.idgesg.net/images/article/2019/02/5g_wireless_technology_network_connections_by_credit-vertigo3d_gettyimages-1043302218_3x2-100787550-large.3x2.jpg" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="800" />
			<meta itemprop="image" content="https://images.idgesg.net/images/article/2019/02/5g_wireless_technology_network_connections_by_credit-vertigo3d_gettyimages-1043302218_3x2-100787550-large.3x2.jpg">
			<meta itemprop="thumbnailURl" content="https://images.idgesg.net/images/article/2019/02/5g_wireless_technology_network_connections_by_credit-vertigo3d_gettyimages-1043302218_3x2-100787550-large.3x2.jpg" />
			<link rel="image_src" href="https://images.idgesg.net/images/article/2019/02/5g_wireless_technology_network_connections_by_credit-vertigo3d_gettyimages-1043302218_3x2-100787550-large.3x2.jpg" />
			<meta name="twitter:image" content="https://images.idgesg.net/images/article/2019/02/5g_wireless_technology_network_connections_by_credit-vertigo3d_gettyimages-1043302218_3x2-100787550-large.3x2.jpg" />
		
		
	
	
		
			<meta property="og:type" content="article" />
			
			
			
			
			
			
			
			
			
			<meta name="author" content="Maria Korolov">
			
			
			
			
			
		
		 
		
	<meta property="og:site_name" content="Network World" />
	<meta property="fb:app_id" content="147094931979429" />
	
		
			<meta property="og:url" content="https://www.networkworld.com/article/3509975/5g-is-poised-to-transform-manufacturing.html">
		
		
	
	
	<!-- Use Twitter Summary Card with Large Image for articles and videos -->
	
		
				<meta name="twitter:card" content="summary_large_image">
		
		
	

	<meta name="twitter:site" content="@networkworld">
	<meta name="twitter:description" content="5G wireless holds much promise for manufacturing facilities, largely for its speed and low latency, so a few early adopters are buying into the technology, but it’s pervasive use in factories is still years off.

">

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta name="rating" content="General">
	
	<meta name="robots" content="NOODP,NOYDIR" />
	
	
		<meta name="google-site-verification" content="OnAuriQCKcyQ0EoVwZP5SB1dhrHOFhHpUzZ21n9viHM" />
	
	
	
		<meta name="msvalidate.01" content="04917178B598F0648B9BAD693FEC29A3" />
	
		
	<!-- pagination -->
	
	
	
	
	
	
	
	
	
	
	
		
			<link id="mobile-size" rel="stylesheet" href="/www.idge/css/inline-header-mobile.css?v=20191220102848" />
					
		
		
		<script>
			if (window.matchMedia("(min-width: 768px)").matches) {
				document.getElementById('mobile-size').insertAdjacentHTML('afterend', '<link id="desktop-size" rel="stylesheet" href="/www.idge/css/inline-header.css?v=20191220102848" />');
			}
		</script>
		
		
			
			
				
					<link rel="stylesheet" href="/www.idge.nww/css/inline-header.css?v=20191220102848" />
				
			
		
	
	
	<!-- css -->
	
		<link rel="stylesheet" href="/www.idge/css/normalize.css" />
	
	
	
		<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css" />
	
	
	
		
			
			
			
			
				
					
						
						
							<link rel="stylesheet" href="/www/css/article.css?v=20191220102848" />
						
					
					
					
					
			
				
		
		
		
			<link rel="stylesheet" href="/www.idge/css/insider-promo-styles.css?v=20191220102848" />
		
		<link rel="stylesheet" href="/www.idge/css/print.css" media="print" />
		
	
	
		
			
			
				
				
					<link rel="stylesheet" href="/www.idge.nww/css/article.css?v=20191220102848" />
				
			
		
	
	
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css" />
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css" />
	<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]--> 
	
	

	
	
		<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,700,400italic,700italic" rel="stylesheet" type="text/css" />
		
	
	
	
	
	
		<link rel="stylesheet" href="https://use.typekit.net/lbi2kpq.css" />
	
	
	<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="/www.idge.nww/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://idge.staticworld.net/nww/nww_logo_144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://idge.staticworld.net/nww/nww_logo_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://idge.staticworld.net/nww/nww_logo_72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://idge.staticworld.net/nww/nww_logo_57x57.png" />
	<link rel="apple-touch-icon" href="https://idge.staticworld.net/nww/nww_logo_300x300.png" />
	
	
		<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
	
	
	
	
	
	
		<script>
		   $(document).ready(function() { 
			   $("select#country").select2({
			    	placeholder: "country",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			   $("select#state").select2({
			    	placeholder: "state",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			    $("#jobPosition").select2({
			    	placeholder: "position",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    }); 
			   	$("#jobFunction").select2({
			   		placeholder: "function",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
			   	$("#companySize").select2({
			   		placeholder: "company size",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	});
			   	$("#industry").select2({
			   		placeholder: "industry",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
		   });
	   </script>
   	    
   	     











<script>
var isProd = 'true';

var ocEnabledSite = "false";

var brandCode = "nww";
var brandName="Network World";
var brandId = "12";
var regDebugLog=false;

// Marketing Channels Preference
var brandIdDemandgen=false;
var brandIdEvents=false;
var brandIdResearch=false;
var brandIdThirdparty=false;
var isEu=false;

// API URL and API key
var regApiUrl='https://api-stage.idgcommunications.net/api/v1/'; // replaced below with property in .properties file
var apiKey="HLyMXLISSW7HAYGgbx2Vb1Gf1OLcGmMG5BcwZ4Vb";

var tokenPrefix='www';
var tokenSuffix='.com/insider/token?';
var brandDomain=".networkworld.com";
var insiderContentType="article";
var notEmptyArticle=false;
var notEmptyMediaResource=false;
var isInsiderPremium=false;
var isResourceInsiderPremium=false;

var ownerIds=["0c99a1d7-c4e7-42a5-910f-a22134d1f98d"];
var campaignId="2a3b7224-f920-41a1-bea6-615aa59ea0f8";
var assetId="697422d1-7acb-40f6-be13-0e67329bc9ec";
var placementId="2d44d74a-e883-4d18-ada8-b2f0e61a1d90";
var clientCompany="IDG Communications US";
var businessUnit="IDG Communications US";

if (countryCode == 'uk') {
	brandId = "";
	ownerIds=["f3efa90a-2330-4d42-bbc7-f7f96eb0f3db"];
	campaignId="a465ea50-b639-4f98-ad1c-bc0b8c80e3c9";
	assetId="5ab2586f-3bb6-4ad3-84e2-bdd230980e88";
	placementId="77a1e657-f12c-4f7c-b685-6a9da2eb25d6";
	clientCompany="IDG Communications";
	businessUnit="IDG UK";
}
if (countryCode == 'africa') {
	brandId = "";
	ownerIds=["02b2821f-2118-442a-9f16-df416847133f"];
	campaignId="89c3e1d5-f5c6-4934-b683-751414ffe5b7";
	assetId="8848c7a9-7ed0-4119-ba20-e9f06869928c";
	placementId="7d80c555-1916-4c7b-bd56-dd10767d83b8";
	clientCompany="IDG Communications";
	businessUnit="IDG Connect";
}
if (countryCode == "asean") {
		brandId = "";
		ownerIds=["02b2821f-2118-442a-9f16-df416847133f"];
		campaignId="77f2f4c1-c3f3-4796-be52-d44c982bc824";
		assetId="59fdb971-7da7-48a0-bd6d-e52db502b83f";
		placementId="b1f22813-ff0d-42d8-90d9-c1fbd47b3424";
		clientCompany="IDG Communications";
		businessUnit="IDG Connect";
}
if (countryCode == 'mideast' || countryCode == 'middle-east' ) {
		brandId = "";
		ownerIds=["02b2821f-2118-442a-9f16-df416847133f"];
		campaignId="2e8ce243-c3b2-417b-a893-ba4fb496776b";
		assetId="511c10e5-69b7-4a0d-861f-99b048e129f8";
		placementId="59a18947-cead-4faf-8d94-2fd9bba346a4";
		clientCompany="IDG Communications";
		businessUnit="IDG Connect";
}
if (countryCode == 'in') {
		brandId = "";
		ownerIds=["b6973a30-3c15-4667-9165-e206b8876adc"];
		campaignId="cf43ee09-cb17-4704-aec9-3c3faefee27f";
		assetId="f411310d-fa2f-4518-93c9-e08962d736b2";
		placementId="6813ef80-eb35-4d48-94f0-4b64c406ca52";
		clientCompany="IDG Communications";
		businessUnit="IDG India";
}
if (countryCode == 'au') {
	brandId = "";
	ownerIds=["dfcefb71-7919-4a1b-9b77-6a1c05314109"];
	campaignId="371454ac-79e0-4bef-9a02-6ba52dc58e51";
	assetId="fe648fe7-937f-4f7d-8822-2125efbbde26";
	placementId="d6d61fb9-333b-4721-ae7a-3b069224c628";
	clientCompany="IDG Communications";
	businessUnit="IDG Australia";
}
if (countryCode == 'nz') {
	brandId = "";
	ownerIds=["dfcefb71-7919-4a1b-9b77-6a1c05314109"];
	campaignId="371454ac-79e0-4bef-9a02-6ba52dc58e51";
	assetId="fe648fe7-937f-4f7d-8822-2125efbbde26";
	placementId="d6d61fb9-333b-4721-ae7a-3b069224c628";
	clientCompany="IDG Communications";
	businessUnit="IDG New Zealand";
}


	regApiUrl="https://lqxgcyk808.execute-api.us-east-1.amazonaws.com/prod_h2/api/v1/";



	regDebugLog=false;



	tokenPrefix="http://www";



	tokenSuffix="/insider/token";





	notEmptyArticle=true;


	



 

</script>


<script src="/www/js/utils/alc_hashes.js"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20191220102848"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>

<script>
$(document).ready(function(){
	if(typeof(IDG.insiderReg.readCookie('nsdr')) !== 'undefined'){
		$('#welcome-message').show();			
		IDG.insiderReg.personalize();
	}else{
		$('.signin-register').show();	
	}
});

</script>


	



	
	
	
















	

	
	<script src="/www/js/ads/ads.js"></script>
	
	<script>var oneRegPlacementID = "";</script>
	
	<script>
		const articlePaidAccess = [];
	</script>
	
	
	
		
			
				
			
			
			
			
			
			
			
			

				
			
		
		
		
	
	
	
	
	
	
	





	
		
	
		
	
	





		
		  
		
		
		
		

	
	
	
	
	

	
	  	 
	    
	    
	 
	 
	
	
	
	
	
	
	
	
		
	
	

	<script>
	var supMontMods = false;
	</script>
	
	
	
	
		
		
		
			
				
				
			











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2806 blox4.simple  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		















	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	


	


		
	
	
	
	
	
	
		
			
		
			
		
			
		
	
	
	
	
	
	
	
	
	
		
			
				
				
				
					
				
			
			
			
			
		
		
		
	
	
	
	
	
	
	
	

	
	
	
	
	
		<script>
		window.ntvConfig = window.ntvConfig || {} ;
		window.ntvConfig.keyValues = window.ntvConfig.keyValues || {};
		var segs = localStorage.getItem('_pnativo');
		if (segs) {
		  window.ntvConfig.keyValues.permutive = JSON.parse(segs).join(",");
		}
		</script>
	
	
	
	
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	

	
	
	
	<script type="text/javascript">
		var prodNames = '';
		var prodManufacturers = '';
		var prodCategories = '';
		var prodVendors = '';
	</script>
	
	
	
	<script>
	var insiderSignedIn = document.cookie.indexOf("nsdr") > -1; //check if Insider cookie exists
	var idg_uuid = $.cookie('idg_uuid') || '';
	
	var dlJobFunction = '';
	var dlJobPosition = '';
	var dlIndustry = '';
	
	if (insiderSignedIn) {
		var insiderToken = IDG.insiderReg.readCookie("nsdr");
		var tokens = IDG.insiderReg.readCookieProperty(insiderToken);
		if (!(tokens['jobPosition']===undefined)) {
			//dlJobPosition = tokens['jobPosition'];
			//OC-1647 change to indicate this data was remove
			dlJobPosition = "removed";
		}
		if (!(tokens['jobFunction']===undefined)) {
			dlJobFunction = tokens['jobFunction'];
		}
		if (!(tokens['industry']===undefined)) {
			dlIndustry = tokens['industry'];
		}
	}
	
	insiderSignedIn = insiderSignedIn.toString(); //per Infotrust this needs to be a string, not a boolean
	
	var sincePublished = '0 days';
	sincePublished = sincePublished.split(" ")[0];
	
	//get edition from countryCode
	var edition = '';
	if (typeof countryCode !== 'undefined' && countryCode !== "") {//should be defined in locales-editions.jsp if brand has editions
		edition = countryCode.toLowerCase();
	}
	
	dataLayer.push({
		'articleId': '3509975',
		'articleDisplayId':'1',
		'articleHasVideo':'false',
		'articleLocale': 'global',
		'articleTitle': '5G is poised to transform manufacturing',
		'articleType': 'Analysis',
		'audience':'enterprise',
		'author':'Maria Korolov',
		'blogName':'',
		'brandpost': 'false',
		'categoryIdAll': '4563, 3498, 3028',
		'categoryIdList':'4563,3498,3028',
		'categoryIdPrimary': '4563',
		'contentStrategy': '',
		'contentType':'analysis',
		'datePublished':'2020-01-01',
		'dateUpdated':'2020-01-01',
		'daysSincePublished':"0",
		'daysSinceUpdated':'0',
		'de_normalized_company_name':$.cookie('de_normalized_company_name'),
		'displayType':'article',
		'edition':edition,
		'environment':'production',
		'ga_enabled':'true',
		'gaTrackingId':'UA-230061-1',
		'geolocEnabled':'true',
		'goldenTaxonomyIdAll': '545, 441, 931',
		'goldenTaxonomyIdPrimary': '545',
		'goldenTaxonomyIdList': '441,931',
		'industry': dlIndustry,
		'insiderSignedIn':insiderSignedIn,
		'ip_normalized_company_name':$.cookie('ip_normalized_company_name'),
		'isBlog':'false',
		'isInsiderContent':'false',
		'isICN': 'false',
		'jobFunction': dlJobFunction,
		'jobPosition': dlJobPosition,
		'oneRegPlacementID':oneRegPlacementID,
		'pageNumber':'1',
		'platform':'Web',
		'podcastSponsored': 'false',
		'primaryCategory': '5g',
		'ancestorGoldenCategories': 'networking',
		'primaryCategoryAll': '5g, networking, mobile',
		'primaryCategoryList': 'networking,mobile',
		'primaryAncestorCategoryList': '5g',
		'prodCategories':prodCategories.slice('|', -1),
		'prodManufacturers':prodManufacturers.slice('|', -1),
		'prodNames':prodNames.slice('|', -1),
		'prodVendors':prodVendors.slice('|', -1),
		'property': 'network world',
		'propertyCountry':'US',
		'purchaseIntent':'notapplicable',
		'skimlinksId':'111346X1569477',
		'source':'networkworld',
		'sponsorName':'',
		'suppressMonetization': supMontMods.toString(),
		'tags': '',
		'userId':idg_uuid,
		'videoAutoplay':'false',
		'youtubeId':''
	});
	</script>

	
	
	










<script>
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var adBlockStatus = 'false';
	
	function AdBlockEnabled() {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';

		if (document.body != null) {
			document.body.appendChild(ad);
			var isAdBlockEnabled = !ad.clientHeight;
			document.body.removeChild(ad);
		}

		return isAdBlockEnabled; 
	}
	// AdBlockEnabled() was successful document.body not null
	if (AdBlockEnabled() != undefined) {
		adBlockStatus = AdBlockEnabled().toString();
	}
	// not successful - look for ads.js
	if (document.body == null) {
		if (window.canRunAds === undefined) {
			adBlockStatus = 'true';
		} else {
			adBlockStatus = 'false';
		}
	}
	
	dataLayer.push({
		'adBlockStatus': adBlockStatus
	});
</script>





	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-WR6LD2P"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WR6LD2P');</script>
	<!-- End Google Tag Manager -->

	
	
	
		<script>
			var numberFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "number") {
			    return dataLayer[0][property];
			  }
			  return null;
			};
			
			var stringFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "string") {
			    return dataLayer[0][property];
			  }
			  return "";
			};
		</script>
	

	

	
		










<script>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</script>

<script>
	$.ajax({
		url: "https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js",
	  	dataType: "script",
	  	cache: true, // default is false
	  	async: true // default is true
	});
</script>
	
	
	
	
	

	
</head>



	<body id="article3509975" class="article network world">
		
			
			
					
					
						
						
					





















	

		
			
			
				<!-- Begin welcome ad overlay - gpt-overlay position  -->
				
					<div id="superadunit" class="hidden">
						<div class="ad">
							<div class="ad-header">
								<div class="brand-logo"></div>
								<a href="javascript:unhide('superadunit');" id="superstitial-text">Close Ad</a>
							</div>
							<div id="gpt-overlay" class=" ad-container">
								<script type="text/javascript">
								consent.ads.queue.push(function(){
									
										IDG.GPT.addDisplayedAd("gpt-overlay", "true");
										IDG.GPT.displayGoogleTagSlot('gpt-overlay');
									
								});
								</script>
							</div>
						</div>
					</div>
				
				
				<!--  End welcome ad overlay - gpt-overlay position -->
				
			
			
			
			
			
			
		
	
 	
 
 
				
			
		
		











	
	
		
		
		
		<!-- BEGIN PAGE HEADER -->
		<header id="banner" >
			
			
			
			
			
			
			
		    
		    
		    
		    	
		    	<script>
		    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$('.main-header').insertBefore($('#banner .ad'));
		    	}
				</script>
				
				
				<div class="topics-wrap">
				    <section class="topics">
				        <nav id="scrollable">
					        
								
									
									
										
									
								











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #809 blox4.raw_link_list  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		













	
		
			
			
			
			
			
			
		
		
	
	
	
	<ul>
		
		
			
				<li><a class="edition-link-url" href="https://www.networkworld.com/category/internet-of-things/?nsdr=true" target="_blank" rel="nofollow">IoT</a></li>
			
		
			
				<li><a class="edition-link-url" href="https://www.networkworld.com/video/series/8559/2-minute-linux-tips" target="_blank" rel="nofollow">2-minute Linux tips</a></li>
			
		
			
				<li><a class="edition-link-url" href="https://www.youtube.com/idgtechtalk" target="_blank" rel="nofollow">IDG TECHTalk Video</a></li>
			
		
			
				<li><a class="edition-link-url" href="https://www.networkworld.com/newsletters/signup.html" target="_blank" rel="nofollow">Newsletters</a></li>
			
		
			
				<li><a class="edition-link-url" href="http://events.networkworld.com/idgeventsmain" target="_blank" rel="nofollow">Events</a></li>
			
		
			
				<li><a class="edition-link-url" href="/resources/" >Resource Library</a></li>
			
		
	</ul>

	


							
						</nav>
				        
				        <div class="fading-gradient"></div>
				        
				        
				           
					        
					        <nav class="tools">
					        	<ul class="user">
				                     
				                     	<li class="search-icon"><a href="#search" id="search-btn"><i class="ss-icon">Search</i></a></li>
				                     
				                 </ul>
				                 <ul class="social">
									














	
		<li><a href="https://twitter.com/networkworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
	
	
	
		<li><a href="http://www.linkedin.com/company/network-world" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
	
	
	
		<li><a href="https://www.facebook.com/NetworkWorld/" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
	
	
	
	
	
	
	
		<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
	
	
	
	
	
		<li class="more-social"><i class="ss-icon ss-ellipsis"></i></li>
	

				                 </ul>
				             </nav>
				             
			             
				    </section>
			    </div>
			    
			    
		        	 <div id="sticky-anchor"></div>
		        
			    <section id="sticky-head" class="main no-stick-important">
			        <div class="wrapper">
			            <div class="masthead">
			                
			                <button><i class="ss-icon ss-rows"></i></button>
			                
			                <a href="/"><span class="ir logo">network world</span></a>
			            	<!--
			            	<img class="print-only" src="/www.idge.nww/images/networkworld-logo-print.png">
			            	-->
			            	
			            	<img class="print-only" src="//idge.staticworld.net/nww/networkworld-logo-print.png">
			            	
			            </div>
			            <div id="reading-tools-wrapper">
		
			                
			                <nav class="tools">
			                    
			                    <ul class="user">
			                    	
			                    	
			                    	
			                    	
			                        
			                    </ul>
			                </nav>
			            </div>
			            
			            
			            	<div class="insider-signin">
			            	
			            		<span class="signin-register">
			            			<a href="/about/learn-about-insider.html"><span class="insider"></span></a> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> <span class="divider">|</span> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
			            		</span>
			            	
			            		<div id="welcome-message" class="insider-list">
				                    <div id="insider-selector">
				                        <div id="insider-welcome" class="label"></div>
				                        
				                        <div class="stories">
				                        	
				                        	<div class="personalization">Hi<span id="person-first-name"></span>! Here are the latest Insider stories.</div>
				                        	
				                        	











	
	
	
	
	
	
	
	
	
	





























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3482988/ssd-vs-hdd-how-to-choose-between-solid-state-drives-and-hard-disk-drives.html">SSD vs. HDD: Choosing between solid-state and hard-disk drives</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="https://www.cio.com/article/3449225/what-women-want-in-the-it-workplace-6-key-factors-for-hiring-and-retention.html">What women want in the IT workplace: 6 key factors for hiring and retention</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3446043/10-things-to-know-about-ciscos-certification-overhaul.html">10 things to know about Cisco&#039;s certification overhaul</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3447618/how-to-augment-sd-wan-security-with-intrusion-prevention-anti-virus-utm-and-more.html">How IT pros deal with SD-WAN security concerns</a></li>
				
				
			
		
	</ul>




											
											<div class="sign-out-link">
												<a class="more-insider" href="/insider/">More Insider</a>
												<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
											</div>
										</div>
										
				                    </div>
				                </div>
				         
			            	</div>
			            	<script>
			            		$('.signin-register').hide();	
			            		$('#welcome-message').hide();
			            	</script>
			            	
			            
			            
			        </div>
			    </section>
			    <section class="tools-expand  ">
			        
			        
			        
			        
			        	
			        	
			        		
					        <form class="search" id="search-form" action="/search">
					            <label for="search-box">Search for</label>
								<input type="text" name="query" id="banner-search-term" value="" class="searchbox-input-class"/>
					            <input type="submit" id="banner-search-submit" value="Go" />
					            <input type="hidden" name="contentType" value="article,resource" />
					            <div class="search-suggest">Suggestions for you</div>
					        </form>
					    
					
			        <div class="user">
			            <form>
			                <label for="login-email">Insider email</label> <input id="login-email" type="text" />
			            </form>
			        </div>
			        
			    </section>
			    
			    
			    
				
				
		    		<div id="sticky-anchor-nav"></div>
		    	
		    	
			    <nav id="sticky-nav" class="main">
			    	<ul class="topnav">
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/careers/">Careers</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/cloud-computing/" class="hasChildren">Cloud Computing<span class="ss-icon ss-navigatedown"></span></a>
			            		
			            		
			            	
			            		
			            		
				            		<ul class="subnav">
				                		<li><a href="/category/cloud-computing/">All Cloud Computing</a></li>
				            			
				            			
				            				<li><a href="/category/hybrid-cloud/">Hybrid Cloud</a></li>
				            			
				            			
				            				<li><a href="/category/private-cloud/">Private Cloud</a></li>
				            			
				            		</ul>
				            	
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/data-center/" class="hasChildren">Data Centers<span class="ss-icon ss-navigatedown"></span></a>
			            		
			            		
			            	
			            		
			            		
				            		<ul class="subnav">
				                		<li><a href="/category/data-center/">All Data Centers</a></li>
				            			
				            			
				            				<li><a href="/category/business-continuity/">Business Continuity</a></li>
				            			
				            			
				            				<li><a href="/category/desktop-virtualization/">Desktop Virtualization</a></li>
				            			
				            			
				            				<li><a href="/category/green-it/">Green IT</a></li>
				            			
				            			
				            				<li><a href="/category/network-storage/">Network Storage</a></li>
				            			
				            			
				            				<li><a href="/category/servers/">Servers</a></li>
				            			
				            			
				            				<li><a href="/category/virtualization/">Virtualization</a></li>
				            			
				            		</ul>
				            	
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/disaster-recovery/">Disaster Recovery</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/infrastructure/" class="hasChildren">Infrastructure<span class="ss-icon ss-navigatedown"></span></a>
			            		
			            		
			            	
			            		
			            		
				            		<ul class="subnav">
				                		<li><a href="/category/infrastructure/">All Infrastructure</a></li>
				            			
				            			
				            				<li><a href="/category/application-performance-management/">Application Performance Management</a></li>
				            			
				            			
				            				<li><a href="/category/asset-management/">Asset Management</a></li>
				            			
				            			
				            				<li><a href="/category/network-management/">Network Management</a></li>
				            			
				            			
				            				<li><a href="/category/systems-management/">Systems Management</a></li>
				            			
				            		</ul>
				            	
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/internet-of-things/">Internet of Things</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/linux/">Linux</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/mobile/">Mobile</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/networking/" class="hasChildren">Networking<span class="ss-icon ss-navigatedown"></span></a>
			            		
			            		
			            	
			            		
			            		
				            		<ul class="subnav">
				                		<li><a href="/category/networking/">All Networking</a></li>
				            			
				            			
				            				<li><a href="/category/internet/">Internet</a></li>
				            			
				            			
				            				<li><a href="/category/network-router/">Routers</a></li>
				            			
				            			
				            				<li><a href="/category/sd-wan/">SD-WAN</a></li>
				            			
				            			
				            				<li><a href="/category/software-defined-networking/">SDN</a></li>
				            			
				            			
				            				<li><a href="/category/telecommunications-industry/">Telecommunications Industry</a></li>
				            			
				            			
				            				<li><a href="/category/wide-area-networking/">WAN</a></li>
				            			
				            			
				            				<li><a href="/category/wan-optimization/">WAN Optimization</a></li>
				            			
				            			
				            				<li><a href="/category/wi-fi/">Wi-Fi</a></li>
				            			
				            		</ul>
				            	
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/security/">Security</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/small-business/">Small Business</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/storage/">Storage</a>
			            		
			            		
			            	
			            		
			            		
			        		</li>
						
						
							
			        		<li>
			        		
			        			
			        				<a href="/category/unified-communications/" class="hasChildren">Unified Communications<span class="ss-icon ss-navigatedown"></span></a>
			            		
			            		
			            	
			            		
			            		
				            		<ul class="subnav">
				                		<li><a href="/category/unified-communications/">All Unified Communications</a></li>
				            			
				            			
				            				<li><a href="/category/collaboration/">Collaboration</a></li>
				            			
				            			
				            				<li><a href="/category/email/">Email</a></li>
				            			
				            			
				            				<li><a href="/category/social-networking/">Social Networking</a></li>
				            			
				            			
				            				<li><a href="/category/videoconferencing/">Videoconferencing</a></li>
				            			
				            			
				            				<li><a href="/category/voice-over-ip/">Voice over IP (VoIP)</a></li>
				            			
				            		</ul>
				            	
			        		</li>
						
					</ul>
					
			    		<ul class="secondary">
		           			
		           			










<li>
	<a href="#" class="hasChildren" >Playlists<span class="ss-icon ss-navigatedown"></span></a>
	<ul class="subnav">
		<li><a href="https://www.networkworld.com/securing-sd-wan/playlist/sd-wan?utm_source=IDG&utm_campaign=Fortinet18026&utm_medium=NetworkWorld.com&utm_content=HamburgMenu">Securing SD-WAN<span class="sponsor-nav">Sponsored by Fortinet</span></a></li>		
	</ul>
</li>
<li><a href="/news/">News</a></li>
<li><a href="/reviews/">Reviews</a></li>
<li><a href="/insider/">Insider</a></li>
<li><a href="/blogs/">Blogs</a></li>
<li><a href="/resources/">Resources/White Papers</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a href="/video/">Video</a></li>
<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">Network World Events</a></li>
		           			
			    		</ul>
			    	
				</nav>
				
			
			
			
			
			

			
			
				<script>
		    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$('div.insider-signin').prependTo('section.topics nav.tools');
		    	}
				</script>
			
		    
				<script>
				$(document).ready(function(){
					if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$("nav ul li a.hasChildren").attr("href", "#").addClass('notMobile');
						$('nav#sticky-nav ul.secondary').addClass('topnav');
					}
					if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$("nav#sticky-nav > ul").switchClass("topnav", "primary");
					}
				});
				</script>
			
			
				
		    	<script>
		    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$('#sticky-anchor, section.main, section.topics, section.tools-expand, #sticky-anchor-nav, nav.main').insertBefore($('#banner .ad'));
					$(document).ready(function(){
						$('#banner section.tools-expand').addClass('top-margin');
					});
		    	}
				</script>
				
			
			
			
		</header>
		
		
		
		<script>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</script>
		
		




	<div id="insider-popup" class="modal-box ">
	
		<div class="insider-modal-wrapper">
	  
			<div class="modal-header-title">
				<div class="modal-banner-insider"><span class="insider"></span></div>
		    	<div class="modal-close close">×</div>
		  	</div>
		  	
		  	<div class="modal-body">
		  		
		  			
						<script>
$(document).ready(function(){
	$('a[data-link]').click(function() {
		
		  //get this link's dataLink value
		  var dataLink = $(this).attr('data-link');

		  //select the div with the same value
		  var toKeep = 'div[data-link="'+dataLink+'"]';
	
		  //select data-link divs that are not the above div
		  $('div[data-link]').not(toKeep).hide();
		  
		  if($(this).hasClass('link-transition')){
			  $(toKeep).fadeIn(800);
		  } else {
			  $(toKeep).show();
		  }
	
		  //prevent location change
		  return false;
	});
	

});
</script>

					
					
				
		  	</div>
		  	
		  	<div class="modal-footer">
		    	<div class="modal-close close-btn">Close</div>
		  	</div>
		</div>
	  	
	</div>

	<script>
		$(document).ready(function(){

			var appendthis =  ("<div class='modal-overlay modal-close'></div>");
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').css({
					//top: ($(window).height() - $(".modal-box").outerHeight()) / 2,
					top: 10,
					left: 0
				});
			}
			
			
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').height($(document).height());
				$('.modal-box').css('top','0');
			}
			
			var userAg = navigator.userAgent;

			$('a[data-modal-id]').click(function(e) {
				e.preventDefault();
				$('body').append(appendthis);
				$('.modal-overlay').fadeTo(500, 0.9);
				$('.modal-overlay').height($(document).height());
				var modalBox = $(this).attr('data-modal-id');
				
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$('#'+modalBox).fadeIn($(this).data()); // triggered by something other than onclick of link such as scroll to point in window
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('#'+modalBox).toggle('slide', {direction: 'up'}, 800);
					//} else {
				   // 	$('#'+modalBox).toggle('slide', {direction: 'left'}, 600);
					//}
				}

				if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$("html, body").animate({
			            scrollTop: 0
			        }, 700);
			        
			        
			        $('a.btn.continue-on').click(function() {
			        	$('html, body').animate({
			        		scrollTop: 0
			        	}, 500);
			        });
			        
			        return false;
			        
				}
				if (navigator.userAgent.match(/(iPad)/)) {
					$("html, body").animate({
			            scrollTop: 0
			        }, 500);
				}
			});
		  
		  
			$(".modal-close, .modal-overlay").click(function() {
				$('.select2-drop').css('display','none');
				$(".modal-overlay").fadeOut(500, function() {
					$(".modal-overlay").remove();
				});
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$(".modal-box").fadeOut(500);
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('.modal-box').toggle('slide', {direction: 'up'}, 800);
					//} else {
					//	$('.modal-box').toggle('slide', {direction: 'left'}, 600);
					//}
				}
				// remove the stylesheet added in header.jsp
				setTimeout(function(){
					$("link.oc-modal").remove();
				}, 1000);
			});
		
		});
	</script>

		
		
		
		
		
		<!-- END PAGE HEADER -->




		
		













<div id="page-wrapper" class="page-wrapper">
	
	













<div id="skinAdTarget"></div>


			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	





	
	
 	


	
	<section role="main">
	
		
		
		

		<article itemscope itemtype="http://schema.org/Article"  >

		















<!-- Events Header -->

 
 
	
		
		
		
		
		
					    			
		
	
	
	
	
	

 
 
 
 
  
  
 
 












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- //end Events Header -->


	
	
	
	
	
	
		
	



	
		
	
	
		



































<script src="/www/js/date-time-moments.js"></script>


	
	
		<script>
		// non-edition sites
		$(document).ready(function() {
			var fullDate = "2020-01-01T21:00-0800";
			var dateFormat = "MMM D, YYYY h:mm a z";
			timeDate = moment(fullDate).tz('America/Los_Angeles').format(dateFormat); // 12 hour format
			document.querySelector(".format-date").textContent = timeDate;
		});
		</script>
	

































<header class='cat'>

	
	
	
	
	
	
	
	
	<nav class="breadcrumbs horiz">
		<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<li><a class="edition-link-url" href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
			
				
				
					<li><a class="edition-link-url primary-cat-url" href="/category/networking/" itemprop="url"><span class="primary-cat-name" itemprop="title">Networking</span></a></li>
				
				
					<li><a class="edition-link-url" href="/category/5g/" itemprop="url"><span class="article-primary-cat" itemprop="title">5G</span></a></li>
				
			
		</ul>
	</nav>
	
	
	
	
	
	
	
	
	
	
		
		
			<div class="category"></div>
		
	
	

	<h1 itemprop="headline">5G is poised to transform manufacturing</h1>
	
		<script>
		try {
			performance.mark("mark_headline_rendered");
		}
		catch(e) {
			console.log("Error saving performance mark -- this function may not be supported in this browser");
		}
		</script>
	
	
	
	
		<section class="deck viewability">
			<h3 itemprop="description">5G wireless holds much promise for manufacturing facilities, largely for its speed and low latency, so a few early adopters are buying into the technology, but it’s pervasive use in factories is still years off.</h3>
		</section>
	
	
	
	
	
	
	
	
			<div class="cat-social">
				
					
				
















 



	

				

	
	
		
		
	





	


<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">


	<li class="sosh">
		<a data-socialsite="Twitter" class="twit-hand" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.networkworld.com%2Farticle%2F3509975%2F5g-is-poised-to-transform-manufacturing.html&via=networkworld&text=5G+is+poised+to+transform+manufacturing" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/twitter.svg" />
		</a>
	</li>
	
		<li class="sosh">
			<a data-socialsite="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.networkworld.com%2Farticle%2F3509975%2F5g-is-poised-to-transform-manufacturing.html" target="_blank">
				<img class="sidecar-icon" src="//idge.staticworld.net/images/facebook.svg" />
			</a>
		</li>
	
	<li class="sosh">
		<a data-socialsite="Linkedin" href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.networkworld.com%2Farticle%2F3509975%2F5g-is-poised-to-transform-manufacturing.html&title=5G+is+poised+to+transform+manufacturing" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/linkedin.svg" />
		</a>
	</li>
	
		<li class="sosh hide">
			<a data-socialsite="Reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.networkworld.com%2Farticle%2F3509975%2F5g-is-poised-to-transform-manufacturing.html&title=5G+is+poised+to+transform+manufacturing" target="_blank">
				<img class="sidecar-icon" src="//idge.staticworld.net/images/reddit.svg" />
			</a>
		</li>
	
	<li class="sosh hide">
		<a href="mailto:?Subject=5G is poised to transform manufacturing&Body=Check%20out%20this%20article%20from%20Network World%3A%20https%3A%2F%2Fwww.networkworld.com%2Farticle%2F3509975%2F5g-is-poised-to-transform-manufacturing.html" target="_blank" rel="nofollow" id="email-icon">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/mail.svg" />	
		</a>
	</li>
	<li class="sosh hide print">
		<a href="javascript:window.print();">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/print.svg" />
		</a>
	</li>
	<li class="more">
		<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
	</li>




</ul>
</div>

<script type="text/javascript">
$(document).ready(function() {
	if (twitterHandle != "") {
		$("a[href*=via]").attr("href", function(_, href) {
			  return href.replace(/via=networkworld/, "via="+twitterHandle);
		});
	}
	
	//Add Social Share Event Tag in GTM - IDGMPM-17271
	$("a[data-socialsite]").click(function() {
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'event': 'socialShare', 
		  	'eventCategory': 'Social Share',
		  	'eventAction': $(this).attr("data-socialsite"), 
		  	'eventLabel': window.document.title
		});
		
	});
});
</script>

<script type="text/javascript">
var isValidEmailAddress = isValidEmailAddress || function(emailAddress) {
    var pattern = new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);
    return pattern.test(emailAddress);
};
function encodeQueryData(params) {
	var ret = [];
	for (var paramKey in params) {
		ret.push(encodeURIComponent(paramKey) + "=" + encodeURIComponent(params[paramKey]));
	}
	return ret.join("&");
}
</script>

			</div>
	
	
	

	
		
			
				
				<div class="cat byline vcard author ">		
					<div class="byline-wrapper">
						<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
						
							
								
							
















<span class="by">By </span><span class="fn" itemprop="name">Maria Korolov</span>
						</p>
						<p class="dateline">
						
							
								
									
								












<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">Network World</span><meta itemprop="logo" content="https://idge.staticworld.net/nww/nww_logo_300x300.png"/></span> <span class="divider">|</span>
							
	
							<span class="pub-date"  itemprop="datePublished" 
							    content="2020-01-01T21:00-0800"><span class="format-date"></span>
								
							</span>
						</p>
					</div>
				</div>
			
		
	
	
		
	
	
		
			<div class="ad viewability" id="viewabilityAdContainer">
				<div id="viewabilityAdUnit">
					
						
					





















	

		
			
			
			
			
			
			
				<div id="topleaderboard" class=" ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("topleaderboard", "true");
					$('#topleaderboard').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topleaderboard - [971 1115]");
                    
				
				});
				</script>
			
		
	
 	
 
 
				</div>
			</div>
			
		
	
	
	
	
	
</header>




	<div class="constrain-970">
		
		
		
		
			
				<div class="lede-container">
					
					
					
						
						
							
				                
				                	
				                	
				                
				                
								
								
								
							
							
							
							
							<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
								<meta itemprop="representativeOfPage" content="1" />
								<meta itemprop="height" content="800" />
								<meta itemprop="width" content="1200" />
					    		
					    		<img data-original="https://images.idgesg.net/images/article/2019/02/5g_wireless_technology_network_connections_by_credit-vertigo3d_gettyimages-1043302218_3x2-100787550-large.jpg" class="lazy" loading="lazy" alt="5G mobile wireless network technology" itemprop="contentUrl" itemprop="url" onload="try {performance.clearMarks('mark_primary_img_rendered'); performance.mark('mark_primary_img_rendered');}catch(e) {console.log('Error saving performance mark -- this function may not be supported in this browser');}"/>
					    		
						    		<script>
						    			try {
						    				performance.clearMarks("mark_primary_img_rendered");
											performance.mark("mark_primary_img_rendered");
						    			}
						    			catch(e) {
						    				console.log("Error saving performance mark -- this function may not be supported in this browser");
						    			}
									</script>
								
					    		<figcaption>
					    			
					    			
					    				<span class="credit" itemprop="copyrightHolder">
					    					
							    				
							    				Vertigo3D / Getty Images
						    				
				
							    			
							    				
							    				
							    				
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
												  	
												
							    				
							    				
												
											
									
										</span>
					    			
									
					    		</figcaption>
							</figure>
							
				
						
						
					
				</div>
			
			
		
	



<section class="epo cat-narrow" id="drr-top-ad">

	
	
	
	
	
	
		<div class="ad top-ad">
	
		
		
			
				
					
					
						
					
				
				
				
			





















	

		
			
			
			
			
			
			
				<div id="topimu" class="adunit ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				if($(window).width() >= 930) {
					IDG.GPT.addDisplayedAd("topimu", "true");
					$('#topimu').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topimu - [971 1115]");
                    
				}
				});
				</script>
			
		
	
 	
 
 
		
	
</div>
	
	
	
	
	
	
	
	
	
</section>

</div>







<div class="constrain-970">
	
</div>




<script src="/www/js/deal-modules.js"></script>

		
		



		<section class="bodee">

			
				
				
					












	
		





















<style>
	#drr-container figure.large.video {
		border-bottom: 0 none;
	}
	figure#page-lede.thm-gallery.rr-gallery-vid #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 300px !important;
		height: 169px !important;
		transition: all 0.5s ease;
	}
	figure#page-lede.thm-gallery #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 100%;
		height: 100%;
		transition: all 0.5s ease;
	}
</style>
<style>
.jwplayer.jw-state-paused .jw-display {
	display: table !important;
	padding: 0;
}
.jwplayer .jw-display-icon-container {
    float: none;
    padding: 0;
    margin: 0;
}
.jw-flag-small-player .jw-display {
	padding-top: 0px;
}
.jwplayer .jw-display-icon-container .jw-icon-rewind {
	visibility: hidden;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play path,
.jw-state-idle .jw-svg-icon-play path,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay path,
.jw-state-complete .jw-svg-icon-replay path {    
    display: none;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    background-size: contain;
    background-repeat: no-repeat;
    background-color: transparent;
    background-image: url(//idge.staticworld.net/idgtv/btn-play-default.svg);
    background-position: center center;
    bottom: 0;
    border-radius: 0;
    box-shadow: none;
    left: 0;
    margin: auto;
    right: 0;
    top: 0;
}
.jwplayer .jw-display-icon-container .jw-icon,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    height: 81px;
    width: 78px;
}
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container .jw-icon,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jw-state-idle .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.thm-gallery.rr-gallery-vid .jw-state-complete .jw-svg-icon-replay  {
	height: 65px;
    width: 62px;
}
</style>


	



	
	
	
	
		<div class="ad placement">
			
				
			





















	

		
			
			
			
				<script>
					var supLocaleEd = false;
					if (typeof countryCode !== 'undefined' && countryCode !== "" && countryCode === 'in' || (brandAbbrev === 'cio' && countryCode === 'nz')) {
						supLocaleEd = true;
					}
				</script>
				<!--  Begin inread -->
				<div id="inread" class=" ad-container">					
				</div>
				
				<script>
					if (supLocaleEd === true) {
						$("div#inread").remove();
					} else {
						consent.ads.queue.push(function(){
							IDG.GPT.addDisplayedAd("inread", "true");
							IDG.GPT.displayGoogleTagSlot('inread');
						});
					}
				</script>
				
				<!--  End inread -->	
			
			
			
			
		
	
 	
 
 
		</div>
	
	
	
	
	
	
	
	
		
		
			
			
			<script>
				var dataLayer = window.dataLayer = window.dataLayer || [];
				dataLayer.push({
					'event': 'loadTopCollectionModule'
					});
			</script>
			
		
	
	
	
	
	













<script type="text/javascript">

$(document).ready(function() {
	$('.articleBloxAd').filter( ":visible" ).each(function(index, item) {
		var id = $(item).attr('id');
		var divClass = $(item).attr('class');
		var adString = IDG.GPT.getLazyAdCode();
		$(item).replaceWith("<div id=\"" + id + "\" class=\"lazyload_blox_ad " + divClass + "\">" + adString + "</div>");
	});
	try {
		$("div.lazyload_blox_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
		}) ;
	}
	catch (exception){
		console.log("error loading lazyload_ad " + exception);
	}
});

</script>
			
	
		
	
			
			













<style>
@media only screen and (min-width: 60.625em) {
	article .apart.ad.not-lazy {
		margin-left: 0;
		float: right;
	}
}
/* this spaces the ads in the right rail */
@media only screen and ( min-width: 48em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 390px; /*originally 354px*/
	}
	.topDeals.topper {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) and ( max-width: 58.063em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 0;
	}
}
@media only screen and ( min-width: 60.625em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 390px; /*originally 354px*/
	}
	.topDeals.topper {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) and ( max-width: 58.063em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 0;
	}
}
@media only screen and ( min-width: 60.625em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 390px;
	}
}
</style>


<script type="text/javascript">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</script>
			
			
	
	
	
	
	
		
		
			
		
	
	
	
	
	
		
			
				
				
				
					
				
				
			
		
		
	
	
		
		
			<div id="drr-container" class='cat ' itemprop="articleBody">
		
		
		
		
	
		
			
			
				<p><a href="https://www.networkworld.com/article/3203489/what-is-5g-how-is-it-better-than-4g.html">5G</a> promises not just super-fast connections and more bandwidth than<a href="https://www.networkworld.com/article/3238664/80211-wi-fi-standards-and-speeds-explained.html"> Wi-Fi</a> and <a href="https://www.networkworld.com/article/3432938/when-private-lte-is-better-than-wi-fi.html">4G LTE</a> but also better connectivity, low latency, and support for thousands of devices in one location, all of which are attractive manufacturing facilities, but it will be a while before it becomes the norm there, experts say.</p><p><a href="https://www.gartner.com/en/documents/3899064/what-5g-requirements-do-manufacturing-industries-have-" rel="nofollow">According to Gartner</a>, smart factories are major opportunities for 5G. While some use cases can be achieved with existing 4G LTE, most require the low latency and high reliability offered by 5G.</p><aside class="fakesidebar"><a href="https://www.networkworld.com/newsletters/signup.html">[Get regularly scheduled insights by signing up for Network World newsletters.]</a></aside><p>“Industrial companies have a significant and immediate appetite for 5G,” said Sachin Lulla, global digital strategy and transformation leader at Ernst &amp; Young. “A new wave of hyper-connectivity is set to redefine the enterprise.” And manufacturing will lead value creation from 5G investment, he said, followed by energy and utilities, health care, the public sector, and transportation.</p><aside id="fsb-3065" class="fakesidebar fakesidebar-auto fakesidebar-sponsored"><aside class="nativo-promo" style=" border-bottom: 1px solid #ccc; border-top: 1px solid #ccc; padding-top: 10px; margin-bottom: 20px;padding-bottom:10px;position:relative;">
    <a href="https://www.networkworld.com/article/3440100/take-the-intelligent-route-with-consumption-based-storage.html?utm_source=IDG&amp;utm_medium=promotions&amp;utm_campaign=HPE20773&amp;utm_content=sidebar" title=" Take the Intelligent Route with Consumption-Based Storage" target="_blank">
      <div class="excerpt-img bugblog ntv-preview-img-wrapper" id="ntvImageBox" style="float: left;margin-right:20px;">
        <img alt=" Take the Intelligent Route with Consumption-Based Storage" style="max-height: 100%; height: auto; width:100%;" title="Take the Intelligent Route with Consumption-Based Storage" data-original="https://images.idgesg.net/images/article/2019/09/hpe_nww_post4-100811448-medium.3x2.jpg" class="lazy" loading="lazy"/>
      </div>
    </a>
    <style>
aside.nativo-promo p {     font-size: 16px !important;   line-height: 1.2 !important;  }
aside.nativo-promo p.post-meta  { margin-top:0px !important;}
aside.nativo-promo p.crawl-headline {  font-size: 18px !important;  }
#ntvImageBox {float: left;margin-right:20px;width: 300px; height:169px; overflow:hidden;}

@media only screen and (max-width: 667px) {
#ntvImageBox {margin-right:0; margin-bottom:10px; float:none; width:100%; height:auto;}
}
</style>
    <div class="excerpt-text">
      <p class="post-meta">
        <span class="sponsored-blog">BrandPost</span>
        <span class="post-byline"> Sponsored by HPE
        </span>
      </p>
      <p class="crawl-headline">
        <a href="https://www.networkworld.com/article/3440100/take-the-intelligent-route-with-consumption-based-storage.html?utm_source=IDG&amp;utm_medium=promotions&amp;utm_campaign=HPE20773&amp;utm_content=sidebar" title=" Take the Intelligent Route with Consumption-Based Storage" target="_blank">Take the Intelligent Route with Consumption-Based Storage</a>
      </p>
      <p class="crawl-summary">Combine the agility and economics of HPE storage with HPE GreenLake and run your IT department with efficiency.</p>
    </div>
  </aside></aside><p>Today, the lack of reliable, low-latency, and high-bandwidth connectivity has hurt the adoption of cutting-edge technologies that need that kind of support, he said. “With 5G that is about to change – bringing inter-connectivity between machines, materials, and people, unlocking millions of dollars in value.” That value will come from increased productivity, lower inventory, improved uptime, worker safety, and agile supply chains, he said.</p><p>According to a recent survey Ernst &amp; Young conducted in the U.K., 10% of companies are already allocating money for 5G, and 50% of enterprises plan to upgrade to 5G in the next two years. Manufacturers are even more aggressive, with almost two-thirds planning to implement 5G within two years of availability. “Many industrial companies have already started adopting and testing 5G,” he added.</p><h2>Automakers like 5G</h2><p><a href="https://www.computerworld.com/article/3124419/audi-bmw-and-daimler-partner-with-tech-firms-to-drive-5g-into-cars.html">Audi, for example, has already started testing 5G</a> for robotic motion control, he said. Nokia's 5G Oulu factory is using 5G for in-factory connectivity, a combination of edge computing and cloud computing, and IoT analytics. According to Lulla, that's already resulted in 30% to 50% time savings in product delivery.</p><aside class="nativo-promo nativo-promo-1 smartphone" id=""> </aside><p>BMW Brilliance Automotive in China is working to enable full 5G wireless coverage at all of its plants, and it’s not only China’s auto segment that’s embracing the technology. “China seems to be winning the race with huge investments and early adoption of 5G into its industries,” said Lulla.</p><p>In addition to benefiting from internal efficiency improvements, manufacturers also stand to gain from the growth of the 5G sector in other ways as well. According to <a href="https://www.qualcomm.com/documents/ihs-5g-economic-impact-study-2019" rel="nofollow">a study by IHS Markit</a> released this month, 5G will generate $13.2 trillion in new business by 2035. The highest impact will be in manufacturing, with almost $4.7 trillion in new economic activity, which includes the value of 5G-ready equipment that manufacturers will sell to other companies.</p><aside class="nativo-promo nativo-promo-1 tablet desktop" id=""> </aside><h2>5G costs and challenges</h2><p>Industrial rollout of 5G isn't going to be easy, especially at first. According to <a href="https://www.ey.com/Publication/vwLUAssets/ey-5G-and-IoT-digital/$FILE/ey-5G-and-IoT-digital.pdf" rel="nofollow">a recent Ernst &amp; Young survey</a>, the biggest concern that companies have about it is security because 5G-connected devices will dramatically expand the potential network-attack surface. According to the report, 40% of respondents said cybersecurity was one of their top three concerns, followed by the immaturity of the technology (34%), and lack of business relevance, at (32%).</p><p>In addition, there are cost concerns. “For in-house deployments, there is a substantial upgrade needed to the enterprise backend systems,” said Holger Mueller, an analyst at Constellation Research. “Many manufacturing sites don't even have Wi-Fi.”</p><p>As a result, early adoption will be slowed, he said, with uptake limited to islands on the manufacturing floor that will expand as equipment and back end systems are upgraded. Total cost can vary greatly depending on the amount of 5G compatible infrastructure a company already has in place.</p><h2>The path away from Wi-Fi and 4G</h2><p>Today, many manufacturers use as fiber, Wi-Fi and 4G LTE rather than 5G because 5G infrastructure, standards, and devices are yet to be available and proven. “But many people are starting to look at 5G today, looking at it as a more future-proof strategy than adopting 4G,” said Dan Hays, principal and head of US corporate strategy practice at PricewaterhouseCoopers LLP. “4G LTE has been around for a little over a decade.”</p><aside class="nativo-promo nativo-promo-2 tablet desktop smartphone" id=""> </aside><p>5G devices available today are very early ones. “They are not yet at the mass-production level and have not come down the cost curve to drive large-scale adoption,” he said.</p><p>According to Erik Josefsson, vice president and head of advanced industries at Ericsson, which makes underlying 5G technology, 5G is currently at Release 15, which offers high data rate, extended coverage, and low latency compared to 4G – but doesn’t get down to the goal of 1-millisecond latency.</p><p>"You can get 10 milliseconds," he said. "But you're not down to 1 millisecond yet. Release 16 is ultra-reliable low-latency, down below 10 milliseconds, for more complex use cases."</p><p>Ericsson will have Release 15 5G products out early next year, he said. Release 16 standards are now being finalized and products will hit the market one or two years after that.</p><p>In general, 5G will improve over time, he said, just as 4G improved. “When we first launched 4G, we didn't have the same capacity as we have today,” he said. Fortunately 5G devices will be software-upgradable, so today’s Release 15 gear won’t become obsolete. “More and more advanced features will come in release 16 and yes, existing hardware will work.”</p><p><a href="https://www.gartner.com/en/documents/3957395/market-trends-5g-opportunities-in-iot-for-communications" rel="nofollow">According to Gartner</a>, the number of 5G <a href="https://www.networkworld.com/article/3435136/rating-iot-devices-to-gauge-their-impact-on-your-network.html">IoT endpoints</a> will grow significantly, with the number of units projected to grow from 3.5 million in 2020 to 28.6 million in 2023. But most of that will be in connected cars and surveillance cameras. According to Gartner, 5G IoT opportunities in manufacturing will be somewhere in the middle because companies can use other technologies such as 3GPP LPWA on 4G LTE networks instead of waiting for 5G to roll out.</p><p>“We're seeing more use of 4G LTE networks for higher reliability use cases, like forklifts that you don't want ramming into stuff,” said Bill Menezes, research analyst at Gartner. “Everything depends on the performance requirements. As the requirements ratchet up over time, 5G becomes a favorite solution.”</p><h2>Standards and reliability</h2><p>5G will also become more appealing as devices and features mature. Today, only the initial set of 5G features is available, there are few devices on the market, and public 5G cellular networks are just starting to appear.</p><p>The 5G option will also become more appealing as standards evolve and technologies become available, said Dan Bieler, an analyst at Forrester Research. Today, only the initial set of 5G features is available, there are few devices on the market, and public 5G cellular networks are just starting to appear.</p><p>“There are two major features of 5G that are not yet available,” Bieler said. “The first one is extremely low latency and the other one is the possibility to connect with thousands of devices in a small geographical area – up to a million sensors in one square kilometer. Both of these factors are extremely interesting to manufacturers.”</p><p>He predicts that the first devices that support super low latency will be coming to the market in the next two or three years. “A lot of the hype you get right now from vendors is ignoring the fact that a lot of the actual standards haven't been defined yet,” he said.</p><p>Low latency is particularly important for high-precision assembly lines, he said. “I was talking to BMW and Daimmler, and they said they can't even consider using 5G without super-low latency because if they have one robot that turns a shaft at one particular speed and another is out of sync by even a couple of milliseconds, they bend the shaft and they can throw it away. Good enough is not really working here. It needs to be absolutely perfect,” he said Until the super-low latency becomes available, many manufacturers will continue to use robots that are connected by fiber, he said.</p><p>Despite that, he already sees a lot of interest from manufacturers. Earlier this year, Bieler attended the world's largest manufacturing trade show in Hanover, Germany, and 5G was a key topic of discussion.</p><p>“All the large manufacturers in Germany are working on this," he said. "They're building their own private 5G network infrastructure and connecting all the machinery in their factories. There is a real shift in how these companies think about the manufacturing process. I think a lot of other countries will follow this example.”</p><p>Kim Knickle, who focuses on the manufacturing industry for Insight, predicts that it’s still years off   before manufacturers budget heavily for 5G. "If it's commonly available in 2022," she said, "we're talking about it being commonly available in the manufacturing facility in 2024."</p>
			
		
		
	
		
		
			
		
		
		
		
			
			
			
			










<div class="end-note">
	
		
	











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2005 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		
















	
		
		
			<div id="" class="blx blxParticleendnote blxM2005  blox4_html  blxC23909">Join the Network World communities on <a href="https://www.facebook.com/NetworkWorld/" target="_blank">Facebook</a> and <a href="https://www.linkedin.com/company/network-world" target="_blank">LinkedIn</a> to comment on topics that are top of mind.</div>
		
	

	


</div>
		
		
	</div>
	
		<script>
			try {
				performance.mark("mark_article_body_rendered");
			}
			catch(e) {
				console.log("Error saving performance mark -- this function may not be supported in this browser");
			}
		</script>
	
	
	
		
		
		
	
	


	
	
	<script>
$("body").on('click', 'a[data-product-id]', function() {
	var e = e || window.event;
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var prodName = $(this).attr("data-product-name");
	prodName = prodName.replace("\\'","'"); // to counter the effects of over-escaping
	
	if ( $(this).parents('.slideshow').length > 0 ) {
		var productLinkPosition = "Slideshow";
	} else if ( $(this).parents('.emo-sb').length > 0 ) {
		var productLinkPosition = "Product Sidebar";
	} else if ( $(this).parents('.at-a-glance.top').length > 0 ) {
		var productLinkPosition = "AAG Top";
	} else if ( $(this).parents('.at-a-glance').length > 0 ) {
		var productLinkPosition = "AAG Bottom";
	} else if ( $(this).parents('.quick-hits.medium').length > 0 ) {
		var productLinkPosition = "Quick Hit Medium";
	} else if ( $(this).parents('.quick-hits').length > 0 ) {
		var productLinkPosition = "Quick Hit Full";
	} else if ( $(this).parents('.product-chart').length > 0 ) {
		var productLinkPosition = "Product Chart";
	} else if ( $(this).parents('.emo-list').length > 0 ) {
		var productLinkPosition = "Product List";
	} else {
		var productLinkPosition = "Body Text";
	}
	
	dataLayer.push({
		'event': 'affiliateLink', 
	  	'eventCategory': 'Affiliate Link', // Hardcoded, not dynamic
	  	'eventAction': 'Click', // Hardcoded, not dynamic
	  	'eventLabel': ''+e.target+'', // The URL the affiliate link leads to
	  	'productVendor': $(this).attr("data-bkvndr"), // The vendor of the product
	  	'productManufacturer': $(this).attr("data-bkmfr"), // The manufacturer of the product
	  	'productName': prodName, // The name of the product
	  	'productId': $(this).attr("data-product-id"), // The ID of the product
	  	'productLinkPosition': productLinkPosition // location of product link (Product Sidebar, Product Chart, etc.)
	});
	
	window.permutive.track('AffiliateLinkClick', {
	    category: $(this).attr("data-bkc"),
	    name: prodName,
	    manufacturer: $(this).attr("data-bkmfr"),
	    vendor: $(this).attr("data-bkvndr")
	});
	
});
</script>
	
	
		<script>
$("#drr-container a:not('[data-product-id]')").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickParentsUntilDrr = $clickEl.parentsUntil("#drr-container");
	var clickText = $clickEl.text().trim();
	var linkLocation;
	var linkType;
	var regex = new RegExp("cio.com|csoonline.com|computerworld.com|itnews.com|itworld.com|infoworld.com|networkworld.com|javaworld.com|techconnect.com|techhive.com|macworld.com|pcworld.com|greenbot.com|gamestar.com", "i");
	
	if (clickParentsUntilDrr.hasClass("fakesidebar")) {
		linkLocation = "FSB";
	}
	else if (clickParentsUntilDrr.hasClass("end-note")) {
     	 linkLocation = "End Note";
   }
	else {
		linkLocation = "Body";
	}
	
	if (regex.test(clickUrl)) {
	      linkType = "Internal";
	    }
	else {
		linkType = "External";
	}
		
	
	dataLayer.push({
		'event': 'editBodyLink', 
	  	'eventCategory': 'Editorial Body Links',
	  	'eventAction': linkType,
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>
	
	
	<script>
$("#drr-top-ad .related-promo-wrapper .title > a").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickText = $clickEl.text().trim();
	var linkLocation = "Promo";		
	
	dataLayer.push({
		'event': 'promoModuleLink', 
	  	'eventCategory': 'Promotion module',
	  	'eventAction': 'Click',
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>
	
	
	
	
	
	
	    <div class="apart-alt tags">
	    <span class="related">Related: </span>
	    <ul>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/5g"><span class="primary-cat-name2">5G</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/networking"><span class="primary-cat-name2">Networking</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/mobile"><span class="primary-cat-name2">Mobile</span></a></li>
			 
			
				
				
					 
						 
				    				
					
				
					
			
	    </ul>
	   
		</div>
	
	
	
	
	
	
	
	
	
			
	   		














	   		
	   		
			
	
	
	
	
		 
	
	
	
	
	
		
		
	

















	 
	



	
	
	
	
	
	












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #1524 blox4.article.toaster  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		















	
	<div class="article-intercept">
	 <a href="https://www.idginsiderpro.com/article/3441183/take-part-in-the-2020-it-salary-survey.html#tk.cross_2nww_intrcpt">
 <i class="ss-icon ss-navigateright"></i><em> Take IDG’s 2020 IT Salary Survey:</em> You’ll provide important data and have a chance to win $500. </a>
 
   
	</div>
	

	





<script src="/www/js/video/embedder-jwp.js?v=20191220102848"></script>


	
	
	
	




					










				
			
		
		</section><!-- /.bodee -->

		















	
		
			
				
					











<script>var suppressEd = false;</script>







<div id="content-recommender">
	<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="NetworkWorld"></div>  
</div>
<script>
	var obEdition = edition ||  countryCode || '';
	var widgetId="";
	
	if (obEdition === "asean") {
		widgetId="AR_3";
		if ($("body").hasClass("slideshow")) {
			widgetId="AR_4";
		}
	}
	if (widgetId !== "") {
		$(".OUTBRAIN").attr("data-widget-id", widgetId);
	}
	// suppressed for certain editions
	if (!suppressEd) {
		$.getScript("//widgets.outbrain.com/outbrain.js");
	}
</script>


				
				
			
			
		

		
			
			
		
			
				
					<div class="lazyload_ad">
						<code type="text/javascript">
						<!--
						var slotName = 'bottomleaderboard';
						var slotSize = [];
						if ($thm.deviceClass == 'mobile') {
							slotSize = [[300,50],[320,50],[300,250]];
						}
						else if ($thm.deviceClass == 'tablet') {
							slotSize = [[728,90],[468,60]];
						}
						else {
							slotSize = [[728,90],[970,90],[970,250]];
						}
						IDG.GPT.addDisplayedAd(slotName, "true");
						document.write('<div id="' + slotName + '" class="ad-container">');
						consent.ads.queue.push(function(){
							IDG.GPT.defineGoogleTagSlot(slotName, slotSize, false, true);});
						document.write('</div>');
						consent.ads.queue.push(function(){
							$('#' + slotName).responsiveAd({screenSize:'971 1115', scriptTags: []}, true);});
						//-->
						</code>
					</div>
							
	
	


	
		










<link rel="stylesheet" href="/www.idgcsmb/css/tso-links.css?v=20191220102848" />

	<div id="tso-wrapper"><div id="tso" style="display:none"></div></div>
	<script type="text/javascript">
	function renderTSO(ads, requireHttps) {
		$thm.debug("renderTSO:"+ads.length);
		if (ads && ads.length > 0) {
			var selectedAds = selectTSOAds(ads,10);
			if (null != selectedAds && selectedAds.length > 0) {
				var html = "<h3>Sponsored Links</h3>";
				html += "<ul>";
				for (var i=0; i<selectedAds.length;i++) {
					html += "<li>";
					html += "<a href='"+selectedAds[i].url+"'> "+selectedAds[i].title+"</a>";
					if (null != selectedAds[i].pixel && selectedAds[i].pixel.length > 0 && selectedAds[i].pixel.indexOf('http') == 0) {
						if(!requireHttps || selectedAds[i].pixel.indexOf('https://') == 0){
							html += "<img src='"+selectedAds[i].pixel+"' style='height:0;width:0;'/>";
						}
					}
					html += "</li>";
				}
				html += "</ul>";
				$("#tso").html(html).show();
			}
		}
	}
	function selectTSOAds(ads,max) {
		if (ads.length <= max) {
			return ads;
		} else {
			var uniq = {};
			var found = 0;
			var selectedAds = [];
			while (found < max) {
				var ad = ads[Math.floor(Math.random()*ads.length)];
				if (uniq[ad.id] != null) {
					continue;
				} else {
					uniq[ad.id] = true;
					found++;
					selectedAds.push(ad);
				}
			}
			return selectedAds;
		}
		return null;
	}
	</script>
	

	
	


		</article>

	</section><!-- /role=main -->

	
	
	

</div><!-- /#page-wrapper -->
		
		












	<link rel="stylesheet" href="/www.idge/css/foot.css?v=20191220102848" />
	<link rel="stylesheet" href="/www.idge.nww/css/foot.css?v=20191220102848" />

<footer>
    <section class="brand" itemscope itemtype="http://schema.org/Organization">
   	
   		<link itemprop="url" href="http://www.networkworld.com"> 
        <a href="/"><span class="logo">Network World</span></a>
		<span class="tagline"> </span>
        
        
	        <span class="follow">
				<label>Follow us</label>
	            	<ul>
	            		














	
		<li><a class="social-media-tw-foot" href="https://twitter.com/networkworld" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
	
	
	
		<li class="lnkdn"><a class="social-media-li-foot" href="http://www.linkedin.com/company/network-world" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
	
	
	
		<li><a class="social-media-fb-foot" href="https://www.facebook.com/NetworkWorld/" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
	
	
	
	
	
	
	
		<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
	
	
	
	


	            	</ul>
	        </span>
        
        
    </section>
    	
    <section class="topics">
        
			
		
    </section>
    
    
    <section class="about">
		<div class="wrapper"> 
        	<nav class="tertiary" id="ft3">
            	<ul>
            		
















<li><a class="edition-link-url" href="/about/about.html"  >About Us</a>

<li><a class="edition-link-url" href="/about/contactus.html"  >Contact</a>

<li><a class="edition-link-url" href="/about/privacy.html"  >Privacy Policy</a>

<li><a class="edition-link-url" href="/about/cookie-policy.html"  >Cookie Policy</a>

<li><a class="edition-link-url" href="/about/member-preferences.html"  >Member Preferences</a>

<li><a class="edition-link-url" href="https://www.idg.com/advertise-with-us/networkworld/" target="_blank" rel="nofollow" >Advertising</a>

<li><a class="edition-link-url" href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a>

<li><a class="edition-link-url" href="/about/adchoices.html"  >Ad Choices</a>

<li><a class="edition-link-url" href="/about/affiliates.html"  >E-commerce Links</a>

<li><a class="edition-link-url" href="/about/ccpa.html"  >California: Do Not Sell My Personal Info</a>




            	</ul>
        	</nav>
		</div>
	</section>
	
    <section class="copyright">
        <div class="wrapper">
			
        		<img src="https://alt.idgesg.net/images/logos/logo-footer-black.png" alt="IDG Communications" />
        	
        	
        
        	
        	<p><a href="/about/copyright.html">Copyright</a> &copy; 2020 IDG Communications, Inc.</p>
			<div class="network">
				<div id="network-selector">
                <div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
                <ul>
                	
                		
                		
                	














	
		<li><a href="https://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
	
		<li><a href="https://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
	
		<li><a href="https://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
	
		<li><a href="https://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
	
		<li><a href="https://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
	
		<li><a href="https://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
	
		<li><a href="https://www.infoworld.com" target="_blank" rel="nofollow">InfoWorld</a></li>
	
		<li><a href="https://www.idginsiderpro.com" target="_blank" rel="nofollow">Insider Pro</a></li>
	
		<li><a href="https://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
	
		<li><a href="https://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
	

                </ul>
				</div><!-- /#network-selector -->
			</div><!-- /.network -->
		</div><!-- /.wrapper -->
    </section>
</footer>


<script src="/www/js/jquery/jquery-ui.js"></script>
<script src="/www/js/jquery/jquery.dfp.min.js"></script>
<script src="/www.idge/js/mule/shortstack_nav.js"></script>




	
		
			
		





















	

		
			
			
			
			
			
			
				<div id="mobilewelcomead" class=" ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					$('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: mobilewelcomead - [971 1115]");
                    
				
				});
				</script>
			
		
	
 	
 
 
	



		
	<script src="/www/js/ads/stickyLb.js"></script>
	<script>
	var stickHead = "sticky-head";
	if ( document.querySelector("#non-stick") ) {
		stickHead = "non-stick";
	}
		
		(function(){
			var parallaxArgs = {
				topNavEl: stickHead,
				topNavIsSticky: true,
				leaderboadrdId: 'topleaderboard', 
				adContainer: 'viewabilityAdContainer',
				adUnit: 'viewabilityAdUnit',
				viewabilityTime: 10000
			}
			parallaxLb(parallaxArgs);
		})();
		
	</script>


<script src="/www/js/analytics/tracking.js"></script>
<script src="/www/js/autocomplete.js"></script>


	<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js"></script>
	<script src="/www.idge/js/article.js?v=20191220102848"></script>
	
	<script src="/www.idge/js/jquery/responsive-tables.js"></script>
	<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
	<script>
	$(document).ready(function() {
		$("table.tablesorter").tablesorter({
			widgets: ['zebra']
		});
		
		$("table.tablesorter tbody tr").hover(function() {
			$(this).toggleClass("selected");
		});
		
		$("table.tablesorter thead tr th").each(function(){			
			if ($(this).find('.ss-icon').length < 1) {
				$(this).append('<i class="ss-icon"></i>');
			}
		});
		
	});
	</script>
	




<script src="/www.idge/js/global.js?v=20191220102848"></script>
<script src="/www/js/webfonts/ss-social.js"></script>
<script src="/www/js/webfonts/ss-standard.js"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>




















		
		
			
				
			





















	

		
			
			
			
			
			
			
				<div id="catfish" class=" ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("catfish", "true");
					$('#catfish').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: catfish - [971 1115]");
                    
				
				});
				</script>
			
		
	
 	
 
 
			
				
			





















	

		
			
			
				<!--  Begin gpt-skin -->
				<div id="gpt-skin" class=" ad-container">					
				</div>
				<script type="text/javascript">
				consent.ads.queue.push(function(){
					IDG.GPT.addDisplayedAd("gpt-skin", "true");
					IDG.GPT.displayGoogleTagSlot('gpt-skin');
				});
				</script>
				<!--  End gpt-skin -->	
			
			
			
			
			
		
	
 	
 
 
		
	



<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>


<script type="text/javascript">
// -- Load Lazy Advertisement placement as deferred
$("div.lazyload_ad").lazyLoadAd({
        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
        onLoad       : false,       // Callback function on call ad loading
        onComplete   : false,       // Callback function when load is loaded
        timeout      : 1500,        // Timeout ad load
        debug        : false,       // For debug use : draw colors border depends on load status
        xray         : false        // For debug use : display a complete page view with ad placements
}) ;
</script>







<script type='text/javascript'>

	g_bRequireHttps = true;
	 	var localeId = getLocale();
		$.ajax('/ads/tso?localeId=' + localeId,{
			dataType: 'json',
			success: function(data){
				renderTSO(data.tsoLinks, g_bRequireHttps);
			},
			error: function(jqXHR,error,thrown){
				$thm.debug("TSO AJAX Status: "+error+": "+thrown,true);
			}
		});
	
</script>












	
		
	
	
		
	
	

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "6035308", c3: "", c5: "5G", c6: "Article: Analysis", c15: "3509975" });
(function()
{
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
	s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<!-- LiveRamp Sources -->
	<script src="/www/js/utils/liveRamp.js"></script>
	<!-- End of LiveRamp -->













<script type="text/javascript">
consent.digitalelement.queue.push(function(){
	$thm.logPlEvent({"b":"nww","e":"view","t":"article","id":"3509975"});
});
</script>

		<div id="loginModal"></div>
		<div id="logoffModal"></div>

		
		
		
		<script type="text/javascript">
			a=top;f=self;
			var acceptedDomains = ["lookbookhq.com"];
			var cleanedHost = a.location.hostname.split(".").slice(-2).join(".");
			if(a!=f && acceptedDomains.indexOf(cleanedHost) < 0) {
				a.location=f.location;
			}
		</script>			

		













	</body>
</html>